<!DOCTYPE html>
<html lang="en-US">
<head>
	
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8676956677007332",
    enable_page_level_ads: true
  });
</script>
	
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://humanevents.com/xmlrpc.php" />
	<meta property="og:type" content="article" />
									<meta property="og:image" content="https://humanevents.com/wp-content/uploads/2020/08/dungeons-and-dragons-1000x563.png" />
			<meta name="twitter:image" content="https://humanevents.com/wp-content/uploads/2020/08/dungeons-and-dragons-1000x563.png" />
				<meta property="og:url" content="https://humanevents.com/2020/08/26/the-woke-police-came-for-dungeons-dragons/" />
		<meta property="og:title" content="The Woke Police Came for Dungeons &#038; Dragons." />
		<meta property="og:description" content="The legendary role-playing game has become “problematic.”" />
		<meta name="twitter:card" content="summary">
		<meta name="twitter:url" content="https://humanevents.com/2020/08/26/the-woke-police-came-for-dungeons-dragons/">
		<meta name="twitter:title" content="The Woke Police Came for Dungeons &#038; Dragons.">
		<meta name="twitter:description" content="The legendary role-playing game has become “problematic.”">
	<title>The Woke Police Came for Dungeons &#038; Dragons. &#8211; Human Events</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Playfair+Display:b:latin,latin-ext","Lato:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://humanevents.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Human Events &raquo; Feed" href="https://humanevents.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Human Events &raquo; Comments Feed" href="https://humanevents.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/humanevents.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://humanevents.com/wp-content/themes/jawn/style.css?ver=5.5' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://humanevents.com/wp-content/themes/jawn/css/reset.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://use.fontawesome.com/releases/v5.5.0/css/all.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A700%7CPlayfair+Display%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CLora%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPlayfair+Display%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPlayfair+Display%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPlayfair+Display+SC%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPlayfair+Display%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPlayfair+Display+SC%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://humanevents.com/wp-content/themes/jawn/css/media-queries.css?ver=5.5' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css' type='text/css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/jquery/jquery.js' id='jquery-js'></script>
<link rel="https://api.w.org/" href="https://humanevents.com/wp-json/" /><link rel="alternate" type="application/json" href="https://humanevents.com/wp-json/wp/v2/posts/182993" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://humanevents.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://humanevents.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Traditional Sex as Political Rebellion.' href='https://humanevents.com/2020/08/24/traditional-sex-as-political-rebellion/' />
<link rel='next' title='The Republican Convention Is Going Well for President Trump.' href='https://humanevents.com/2020/08/26/the-republican-convention-is-going-well-for-president-trump/' />

<link rel="canonical" href="https://humanevents.com/2020/08/26/the-woke-police-came-for-dungeons-dragons/" />
<link rel='shortlink' href='https://wp.me/paM3sY-LBv' />
<link rel="alternate" type="application/json+oembed" href="https://humanevents.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhumanevents.com%2F2020%2F08%2F26%2Fthe-woke-police-came-for-dungeons-dragons%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://humanevents.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhumanevents.com%2F2020%2F08%2F26%2Fthe-woke-police-came-for-dungeons-dragons%2F&#038;format=xml" />
			<meta property="fb:pages" content="212436860202" />
							<meta property="ia:markup_url_dev" content="https://humanevents.com/2020/08/26/the-woke-police-came-for-dungeons-dragons/?ia_markup=1" />
				
		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-339514-4', 'auto');
			ga('require', 'displayfeatures');
			ga('require', 'linkid');
			ga('send', 'pageview');
		</script>

	<script type="text/javascript">
  window.MemberfulOptions = {
    site: "https://humanevents.memberful.com",
    intercept: [
            "http://humanevents.com/?memberful_endpoint=auth",
            "https://humanevents.com/?memberful_endpoint=auth",
            "http://humanevents.com?memberful_endpoint=auth",
            "https://humanevents.com?memberful_endpoint=auth",
          ],
    memberSignedIn: false  };

  (function() {
    var s = document.createElement('script');
    s.type = 'text/javascript';
    s.async = true;
    s.src = 'https://d35xxde4fgg0cx.cloudfront.net/assets/embedded.js';

    setup = function() { window.MemberfulEmbedded.setup(); }

    s.addEventListener("load", setup, false);

    ( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
  })();
</script>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The Woke Police Came for Dungeons &#038; Dragons." />
<meta property="og:url" content="https://humanevents.com/2020/08/26/the-woke-police-came-for-dungeons-dragons/" />
<meta property="og:description" content="The legendary role-playing game has become “problematic.”" />
<meta property="article:published_time" content="2020-08-26T19:00:38+00:00" />
<meta property="article:modified_time" content="2020-08-26T19:00:38+00:00" />
<meta property="og:site_name" content="Human Events" />
<meta property="og:image" content="https://humanevents.com/wp-content/uploads/2020/08/dungeons-and-dragons.png" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta property="og:image:alt" content="Dungeons &amp; Dragons." />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@humanevents" />
<meta name="twitter:text:title" content="The Woke Police Came for Dungeons &#038; Dragons." />
<meta name="twitter:image" content="https://humanevents.com/wp-content/uploads/2020/08/dungeons-and-dragons.png?w=640" />
<meta name="twitter:image:alt" content="Dungeons &amp; Dragons." />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://humanevents.com/wp-content/uploads/2019/12/cropped-cropped-Human-Events.-6-32x32.png" sizes="32x32" />
<link rel="icon" href="https://humanevents.com/wp-content/uploads/2019/12/cropped-cropped-Human-Events.-6-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://humanevents.com/wp-content/uploads/2019/12/cropped-cropped-Human-Events.-6-180x180.png" />
<meta name="msapplication-TileImage" content="https://humanevents.com/wp-content/uploads/2019/12/cropped-cropped-Human-Events.-6-270x270.png" />
			<style type="text/css" id="wp-custom-css">
				.single img.size-full {
    width: 100%;
}			</style>
		</head>
<body class="post-template-default single single-post postid-182993 single-format-standard">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div id="mvp-fly-logo" class="left relative">
							<a href="https://humanevents.com/"><img src="https://humanevents.com/wp-content/uploads/2019/04/Human-Events.-4.png" alt="Human Events" data-rjs="2" /></a>
					</div><!--mvp-fly-logo-->
		<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
			<span></span>
			<span></span>
			<span></span>
			<span></span>
		</div><!--mvp-fly-but-wrap-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-1927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1927"><a href="https://humanevents.com/">Home</a></li>
<li id="menu-item-13120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13120"><a href="https://humanevents.memberful.com/account">Account</a></li>
<li id="menu-item-2894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2894"><a href="https://humanevents.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-13119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13119"><a href="https://humanevents.com/category/archive/">archive</a></li>
<li id="menu-item-13142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13142"><a href="https://humanevents.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-175633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175633"><a href="https://humanevents.com/members/">SUPPORT US</a></li>
<li id="menu-item-180326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180326"><a href="https://humanevents.com/about-human-events/">About HE</a></li>
<li id="menu-item-180395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180395"><a href="https://humanevents.com/submissions/">Submissions</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="http://www.facebook.com/humaneventsmedia" target="_blank" class="fab fa-facebook-f"></a></li>
										<li><a href="http://www.twitter.com/humanevents" target="_blank" class="fab fa-twitter"></a></li>
													<li><a href="http://www.instagram.com/humanevents" target="_blank" class="fab fa-instagram"></a></li>
													<li><a href="http://www.youtube.com/humanevents" target="_blank" class="fab fa-youtube"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
				<div id="mvp-site-wall" class="left relative">
			<div id="mvp-leader-wrap">
																</div><!--mvp-leader-wrap-->
			<div id="mvp-site-main" class="left relative">
				<div id="mvp-site-grid">
					<header id="mvp-main-head-wrap" class="left relative">
												<div class="mvp-main-head-top left relative">
							<div class="mvp-main-ht-grid">
								<div class="mvp-main-ht-left">
									<div class="mvp-top-soc-wrap">
																					<a href="http://www.facebook.com/humaneventsmedia" target="_blank"><span class="mvp-top-soc-but fab fa-facebook-f"></span></a>
																															<a href="http://www.twitter.com/humanevents" target="_blank"><span class="mvp-top-soc-but fab fa-twitter"></span></a>
																															<a href="http://www.instagram.com/humanevents" target="_blank"><span class="mvp-top-soc-but fab fa-instagram"></span></a>
																															<a href="http://www.youtube.com/humanevents" target="_blank"><span class="mvp-top-soc-but fab fa-youtube"></span></a>
																			</div><!--mvp-top-soc-wrap-->
								</div><!--mvp-main-ht-left-->
								<div class="mvp-head-logo">
																			<a href="https://humanevents.com/"><img src="https://humanevents.com/wp-content/uploads/2019/03/HumanEvents.5.png" alt="Human Events" data-rjs="2" /></a>
																	</div><!--mvp-head-logo-->
								<div class="mvp-main-ht-right">
																	</div><!--mvp-main-ht-right-->
							</div><!--mvp-main-ht-grid-->
						</div><!--mvp-main-head-top-->
						<div class="mvp-main-head-grid">
	<div class="mvp-main-head-left">
		<div class="mvp-fly-but-wrap relative mvp-fly-but-click">
			<span></span>
			<span></span>
			<span></span>
			<span></span>
		</div><!--mvp-fly-but-wrap-->
	</div><!--mvp-main-head-left-->
	<div class="mvp-main-head-mid relative">
		<div class="mvp-nav-logo-wrap">
			<div class="mvp-nav-logo">
									<a href="https://humanevents.com/"><img src="https://humanevents.com/wp-content/uploads/2019/04/Human-Events.-4.png" alt="Human Events" data-rjs="2" /></a>
													<h2 class="mvp-logo-title">Human Events</h2>
							</div><!--mvp-nav-logo-->
		</div><!--mvp-nav-logo-wrap-->
		<div class="mvp-nav-menu">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-1974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1974"><a href="https://humanevents.com/category/uspolitics/">U.S. POLITICS</a></li>
<li id="menu-item-1975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1975"><a href="https://humanevents.com/category/foreignaffairs/">FOREIGN AFFAIRS</a></li>
<li id="menu-item-1976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1976"><a href="https://humanevents.com/category/tech/">TECH</a></li>
<li id="menu-item-1977" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1977"><a href="https://humanevents.com/category/culture/">CULTURE</a></li>
<li id="menu-item-180402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180402"><a href="https://humanevents.com/submissions/">Submissions</a></li>
</ul></div>		</div><!--mvp-nav-menu-->
			</div><!--mvp-main-head-mid-->
	<div class="mvp-main-head-right relative">
		<span class="mvp-nav-search-but fas fa-search mvp-search-click"></span>
	</div><!--mvp-main-head-right-->
</div><!--mvp-main-head-grid-->						<div id="mvp-search-wrap">
							<div id="mvp-search-box">
								<form method="get" id="searchform" action="https://humanevents.com/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>							</div><!--mvp-search-box-->
						</div><!--mvp-search-wrap-->
					</header><!--mvp-main-head-wrap-->
					<div id="mvp-main-body-wrap" class="left relative">
						<div class="mvp-main-body-grid relative">
							<div class="mvp-main-body-cont relative">	<article id="post-182993" class="post-182993 post type-post status-publish format-standard has-post-thumbnail hentry category-culture tag-featured tag-large" class="mvp-post-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<div class="mvp-post-top-wrap left relative">
													<div class="mvp-post-img-wrap left relative">
																		<div class="mvp-post-img left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
								<img width="1920" height="1080" src="https://humanevents.com/wp-content/uploads/2020/08/dungeons-and-dragons.png" class="attachment- size- wp-post-image" alt="Dungeons &amp; Dragons." loading="lazy" srcset="https://humanevents.com/wp-content/uploads/2020/08/dungeons-and-dragons.png 1920w, https://humanevents.com/wp-content/uploads/2020/08/dungeons-and-dragons-300x169.png 300w, https://humanevents.com/wp-content/uploads/2020/08/dungeons-and-dragons-1024x576.png 1024w, https://humanevents.com/wp-content/uploads/2020/08/dungeons-and-dragons-768x432.png 768w, https://humanevents.com/wp-content/uploads/2020/08/dungeons-and-dragons-1536x864.png 1536w, https://humanevents.com/wp-content/uploads/2020/08/dungeons-and-dragons-1000x563.png 1000w, https://humanevents.com/wp-content/uploads/2020/08/dungeons-and-dragons-560x315.png 560w, https://humanevents.com/wp-content/uploads/2020/08/dungeons-and-dragons-1200x675.png 1200w" sizes="(max-width: 1920px) 100vw, 1920px" />																<meta itemprop="url" content="https://humanevents.com/wp-content/uploads/2020/08/dungeons-and-dragons.png">
								<meta itemprop="width" content="1920">
								<meta itemprop="height" content="1080">
							</div><!--mvp-post-img-->
																				</div><!--mvp-post-img-wrap-->
								</div><!--mvp-post-top-wrap-->
		<div class="mvp-post-main-grid">
			<div class="mvp-post-main-wrap left relative">
																	<span class="mvp-post-img-cap"></span>
															<div class="mvp-post-main-top left relative">
														</div><!--mvp-post-main-top-->
				<div class="mvp-post-main left relative">
	<div class="mvp-post-body left relative">
		<div class="mvp-post-content left relative">
													<div class="mvp-content-wrap relative">
																<header class="mvp-post-head-wrap left relative">
		<div class="mvp-post-head relative">
			<h3 class="mvp-post-cat">
				<a class="mvp-post-cat-link" href="https://humanevents.com/category/culture/"><span class="mvp-post-cat">CULTURE</span></a>
			</h3>
			<h1 class="mvp-post-title left entry-title" itemprop="headline">The Woke Police Came for Dungeons &#038; Dragons.</h1>
							<span class="mvp-post-excerpt"><p>The legendary role-playing game has become “problematic.”</p>
</span>
						<div class="mvp-post-info-wrap">
									<div class="mvp-author-thumb">
						<img alt='' src='https://humanevents.com/wp-content/uploads/2020/04/portrait-color-150x150.png' class='avatar avatar-46 photo' height='46' width='46' />					</div><!--mvp-author-thumb-->
					<div class="mvp-author-info-wrap">
						<div class="mvp-author-name-wrap" itemprop="author" itemscope itemtype="https://schema.org/Person">
							<p>By</p><span class="mvp-author-name vcard fn author" itemprop="name"><a href="https://humanevents.com/author/ianmilescheong/" title="Posts by Ian Miles Cheong" rel="author">Ian Miles Cheong</a></span>
						</div><!--mvp-author-name-wrap-->
						<div class="mvp-post-date-wrap">
							<p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-08-26">August 26, 2020</time></span>
							<meta itemprop="dateModified" content="2020-08-26"/>
						</div><!--mvp-post-date-wrap-->
					</div><!--mvp-author-info-wrap-->
							</div><!--mvp-post-info-wrap-->
		</div><!--mvp-post-head-->
	</header><!--mvp-post-head-wrap-->																					<div class="mvp-content-main left relative">
					<p><span style="font-weight: 400;">Dungeons and Dragons (D&amp;D) is the standard for modern role-playing games. The game, published in 1974, was first conceptualized as a derivative of miniature wargames, but quickly became a genre of its own. In groups of three or more people, players take on the roles of wizards and warriors, and everything in-between, to battle monsters in dungeons, with a storyteller (or Dungeon Master) serving as referee and guide. Like in most role-playing games, the objective isn&#8217;t to win or lose; it&#8217;s the adventure. Players join each other in raiding coffers, slaying dragons, and saving their town—which likely explains why the game was so successful at building communities of players around it and had such an avid fan base.</span></p>
<p><span style="font-weight: 400;">D&amp;D has served as inspiration for numerous </span><a href="https://en.wikipedia.org/wiki/List_of_Dungeons_%26_Dragons_video_games"><span style="font-weight: 400;">video games</span></a><span style="font-weight: 400;">, </span><a href="https://en.wikipedia.org/wiki/Dungeons_%26_Dragons_(film_series)"><span style="font-weight: 400;">films</span></a><span style="font-weight: 400;">, </span><a href="https://en.wikipedia.org/wiki/Dungeons_%26_Dragons_(novels)"><span style="font-weight: 400;">novels</span></a><span style="font-weight: 400;">, and </span><a href="https://en.wikipedia.org/wiki/Dungeons_%26_Dragons_(TV_series)"><span style="font-weight: 400;">cartoons</span></a><span style="font-weight: 400;">, and it has become a cultural reference for all things geek-related. It’s practically impossible to separate D&amp;D from geekdom. You can’t step into a gaming store without seeing toys, miniatures, and art inspired by Dungeons &amp; Dragons.</span></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='740' height='417' src='https://www.youtube.com/embed/Cm_2S8E_UOI?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p><span style="font-weight: 400;">As its popularity grew in the 70s and 80s, so did its notoriety—and with notoriety came controversy. In the 1980s, D&amp;D set off a </span><a href="https://www.nytimes.com/2016/04/18/us/when-dungeons-dragons-set-off-a-moral-panic.html"><span style="font-weight: 400;">moral panic</span></a><span style="font-weight: 400;"> with fundamentalist Christian groups that alleged the game promoted witchcraft and devil worship—a template for teenage misbehavior for from anything as simple as truancy, all the way up to </span><a href="https://forensicfilesnow.com/index.php/2017/05/11/dungeons-and-dragons-oh-my/"><span style="font-weight: 400;">murder</span></a><span style="font-weight: 400;">. </span></p>
<div id="attachment_182999" style="width: 390px" class="wp-caption alignright"><img aria-describedby="caption-attachment-182999" loading="lazy" class=" wp-image-182999" src="https://humanevents.com/wp-content/uploads/2020/08/chick_dd6.gif" alt="&quot;Dark Dungeons&quot; by Jack Chick." width="380" height="195" /><p id="caption-attachment-182999" class="wp-caption-text">&#8220;Dark Dungeons&#8221; by Jack Chick.</p></div>
<p><span style="font-weight: 400;">The reason behind this ire was rather mundane: some of the artwork featured naked humanoids in the original D&amp;D manuals, depicting demons and monsters like succubi and harpies. Christian activist Jack Chick, known for his Chick Tracts, </span><a href="https://www.vox.com/culture/2016/11/8/13426962/jack-chick-alt-right-fundamentalism-tracts-catholics-trump"><span style="font-weight: 400;">fictionalized Dungeons &amp; Dragons</span></a><span style="font-weight: 400;"> in a serial comic that depicted the game as nothing short of a guide for satanic behavior. This, along with a movie called </span><a href="https://en.wikipedia.org/wiki/Mazes_and_Monsters"><i><span style="font-weight: 400;">Mazes and Monsters</span></i></a><span style="font-weight: 400;">, based on the novel of the same name and starring Tom Hanks, led to widespread demonization and social ostracization of D&amp;D players, who were depicted in the film as having an inability separating fantasy from reality. Role-playing, it seems, was a concept that the general public could appropriately grasp, at least at the time.</span></p>
<p><span style="font-weight: 400;">In response to the controversy, TSR, which originally developed the game, </span><a href="https://www.enworld.org/threads/jim-ward-demons-devils-not.666876/"><span style="font-weight: 400;">removed the references</span></a><span style="font-weight: 400;"> to demons and devils—if only to appease overly concerned parents. (Note: they’d </span><a href="https://blackjackrants.blogspot.com/2019/10/reviewing-d-monsters-5e-monster-manual.html"><span style="font-weight: 400;">later re-add them</span></a><span style="font-weight: 400;"> in the game’s 3</span><span style="font-weight: 400;">rd</span><span style="font-weight: 400;"> edition.)</span></p>
<p><span style="font-weight: 400;">But Dungeons &amp; Dragons weathered the storm, and its popularity refused to wane. Seeing great commercial success in the late 80s, D&amp;D’s continued popularity led to the creation of several multi-million dollar, best selling video games, which used the license. Without D&amp;D, there would be no Neverwinter Nights and Baldur’s Gate—a sequel to which is now in the works. There would also be no derivatives like Pillars of Eternity, Pathfinder: Kingmaker, Dragon Age, and Divinity: Original Sin.</span></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='740' height='417' src='https://www.youtube.com/embed/vJ4SVSm1ARQ?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p><span style="font-weight: 400;">D&amp;D’s notoriety among fundamentalist Christians may have subsided, but its continued popularity has continued to earn it a place in contemporary culture, where it has become a battleground for the latest culture war.</span> <span style="font-weight: 400;">Known for their negative predisposition towards anything and everything in the media, today’s self-righteous culture crusaders are no less appalled by Dungeons &amp; Dragons than their predecessors. They may scoff at the Christians who waged war against D&amp;D, but media criticism, which has a tendency to read way too closely into any given subject to find evidence of nefarious intent, has led these culture warriors to decry D&amp;D as “</span><a href="https://www.dicebreaker.com/games/dungeons-and-dragons-5e/news/dungeons-and-dragons-addressing-problematic-races"><span style="font-weight: 400;">problematic</span></a><span style="font-weight: 400;">.” Attacks against Dungeons &amp; Dragons are also coming from within as newcomers to the game have declared its concept of race to be outdated, </span><a href="https://www.vg247.com/2020/08/05/dungeons-and-dragons-remove-race/"><span style="font-weight: 400;">demanding changes be made</span></a><span style="font-weight: 400;"> to be in line with the times. </span></p>
<p><span style="font-weight: 400;">As riots rage on across the United States of America, so too does the culture war rage on in the gaming world. With gaming now mainstream and no longer as insular as it once was, gamers no longer have a safe space from which to take refuge from the world outside. The war on D&amp;D rages on in every online community, Discord chatroom, and social media platform. </span></p>
<div id="attachment_182997" style="width: 1930px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-182997" loading="lazy" class="size-full wp-image-182997" src="https://humanevents.com/wp-content/uploads/2020/08/dungeons-and-dragons-2.png" alt="Dungeons &amp; Dragons." width="1920" height="1080" srcset="https://humanevents.com/wp-content/uploads/2020/08/dungeons-and-dragons-2.png 1920w, https://humanevents.com/wp-content/uploads/2020/08/dungeons-and-dragons-2-300x169.png 300w, https://humanevents.com/wp-content/uploads/2020/08/dungeons-and-dragons-2-1024x576.png 1024w, https://humanevents.com/wp-content/uploads/2020/08/dungeons-and-dragons-2-768x432.png 768w, https://humanevents.com/wp-content/uploads/2020/08/dungeons-and-dragons-2-1536x864.png 1536w, https://humanevents.com/wp-content/uploads/2020/08/dungeons-and-dragons-2-1000x563.png 1000w, https://humanevents.com/wp-content/uploads/2020/08/dungeons-and-dragons-2-560x315.png 560w, https://humanevents.com/wp-content/uploads/2020/08/dungeons-and-dragons-2-1200x675.png 1200w" sizes="(max-width: 1920px) 100vw, 1920px" /><p id="caption-attachment-182997" class="wp-caption-text">Dungeons &amp; Dragons.</p></div>
<p><span style="color: #b50000;"><b>OF ORCS AND MEN</b></span></p>
<p><span style="font-weight: 400;">It all begins with the problem of Orcs. These fictional humanoids, green-skinned brutes with hides of leather, were </span><a href="https://lotr.fandom.com/wiki/Orcs"><span style="font-weight: 400;">conceptualized by J.R.R. Tolkien</span></a><span style="font-weight: 400;">, at least, in their modern incarnation. More fleshed out than most of Tolkien’s mythological monsters (with the addition of an origin story), Orcs, which are based on Northern European folktales, are akin to the Goblin—just bigger, meaner, and much scarier. They serve as a contrast to the lithe and enlightened elves in the Lord of the Rings universe. In </span><i><span style="font-weight: 400;">The Fall of Gondolin</span></i><span style="font-weight: 400;">, Tolkien writes:</span></p>
<p style="padding-left: 40px;"><span style="font-weight: 400;">For all that race were bred by Melko of the subterranean heats and slime. Their hearts were of granite and their bodies deformed; foul their faces which smiled not, but their laugh that of the clash of metal, and to nothing were they more fain than to aid in the basest of the purposes of Melko.</span></p>
<p><span style="font-weight: 400;">Servants of an evil power in Tolkien’s books, this characterization of orcs closely mirrors their depiction in Dungeons &amp; Dragons. These servants of a greater evil are usually footsoldiers, minions to a dragon, or demon, or an orc chieftain at the bottom of a dungeon. They serve as fodder for the players, to be defeated alongside undead skeletons and other evil creatures.</span></p>
<p><span style="font-weight: 400;">Just as Dungeons &amp; Dragons inspired the creation of new fantasy franchises, so too did the lore of Orcs expand beyond their brutish but humble origins. In World of Warcraft, for instance, they’re </span><a href="https://worldofwarcraft.com/en-us/game/races/orc"><span style="font-weight: 400;">depicted as a warlike race</span></a><span style="font-weight: 400;"> with a unique culture of their own, split into different clans. They are more than simply monsters in Warcraft; they’re the main characters, led by a warchief who seeks to elevate his people above their barbarism. And while they are still not wholly human, the humanization of Orcs in the media has made them much more empathetic creatures than Tolkien or the creators of Dungeons &amp; Dragons ever envisioned. The evolution of the Orc, based loosely on colonialist tropes of native peoples and European pagans, has made them a ripe topic for the woke brigade that has found a cause in the dehumanization of a fantasy creature </span><i><span style="font-weight: 400;">that wasn’t even human in the first place</span></i><span style="font-weight: 400;">.</span></p>
<div id="attachment_182995" style="width: 1930px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-182995" loading="lazy" class="size-full wp-image-182995" src="https://humanevents.com/wp-content/uploads/2020/08/dungeons-and-dragons-3.png" alt="Dungeons &amp; Dragons." width="1920" height="1080" srcset="https://humanevents.com/wp-content/uploads/2020/08/dungeons-and-dragons-3.png 1920w, https://humanevents.com/wp-content/uploads/2020/08/dungeons-and-dragons-3-300x169.png 300w, https://humanevents.com/wp-content/uploads/2020/08/dungeons-and-dragons-3-1024x576.png 1024w, https://humanevents.com/wp-content/uploads/2020/08/dungeons-and-dragons-3-768x432.png 768w, https://humanevents.com/wp-content/uploads/2020/08/dungeons-and-dragons-3-1536x864.png 1536w, https://humanevents.com/wp-content/uploads/2020/08/dungeons-and-dragons-3-1000x563.png 1000w, https://humanevents.com/wp-content/uploads/2020/08/dungeons-and-dragons-3-560x315.png 560w, https://humanevents.com/wp-content/uploads/2020/08/dungeons-and-dragons-3-1200x675.png 1200w" sizes="(max-width: 1920px) 100vw, 1920px" /><p id="caption-attachment-182995" class="wp-caption-text">Dungeons &amp; Dragons.</p></div>
<p><span style="color: #b50000;"><b>IDENTITY POLITICS</b></span></p>
<p><span style="font-weight: 400;">The problem of the Orc has grown and metastasized into a crusade against the concept of “race” in Dungeons &amp; Dragons—a core concept of the game.  Not to be confused with the real world concept of race, “race” in D&amp;D refers not to culture or ethnicity, but </span><a href="https://dungeonsdragons.fandom.com/wiki/Race#:~:text=Unlike%20the%20modern%20real%2Dworld,appearance%20as%20they%20see%20fit."><span style="font-weight: 400;">different types of humanoid creatures</span></a><span style="font-weight: 400;">. For instance, a Beholder, which is a large, floating mass of eyes, would be considered a wholly different species from Orcs, Elves, and humans, who are “humanoid” in form, but of different races.</span></p>
<p><span style="font-weight: 400;">D&amp;D now faces a new round of controversy akin to that of the ‘80s, albeit from a new faction of socially conscious culture warriors. BoingBoing, reporting on the controversy,</span><a href="https://boingboing.net/2020/08/10/racial-traits-in-dd-are-prett.html"> <span style="font-weight: 400;">claims</span></a><span style="font-weight: 400;"> that using “races” to divide the different human species “feeds into inherently colonialist tropes of race that have long dominated the fantasy genre,” and that its current owners at Hasbro and its subsidiary Wizards of the Coast, have made strides to “disentangle their role-playing games from harmful stereotypes—things like the essential racial traits of Orcs, which peg them as dark-skinned savages that are inherently evil and dumb.” The author refers to the blog </span><i><span style="font-weight: 400;">The Public Medievalist</span></i><span style="font-weight: 400;">, where Paul V. Sturtevant </span><a href="https://www.publicmedievalist.com/race-fantasy-genre/"><span style="font-weight: 400;">argues</span></a><span style="font-weight: 400;"> that Tolkien’s conception of “race” is a “huge problem,” citing another fantasy race, Hobbits, as an example of that problem: </span></p>
<p style="padding-left: 40px;"><span style="font-weight: 400;">His ideas have been bred into the core of the fantasy genre—not just literature, but films and games too. Contemporary authors have had to work hard to free the genre from this original sin. The core of the problem is that Tolkien conflates race, culture, and ability. Hobbits, he says, are a race, and based upon a combination their hereditary traits and cultural practices, are better at being stealthy than other races.</span></p>
<p><span style="font-weight: 400;">For Sturtevant, Tolkien’s concept of “race” and the depiction of Orcs as inherently evil presents “a world in which good and evil are so simplistic that an entire culture, race, or species can be inherently evil. If someone were to transpose that way of thinking onto cultures or races today, it could lead to the worst sort of prejudice.” He continues:</span></p>
<p style="padding-left: 40px;"><span style="font-weight: 400;">[T]his smacks of the worst sort of colonial racisms, which sought to make American Indians, Africans, and other people of color not just seem less human, but inherently immoral. Making “evil races” (like the orcs and uruk-hai, as described in The Lord of the Rings, and dark elves, in D&amp;D) dark-skinned creates fantasy worlds that are structured along racist lines—and mimicking those that plague us in the real world. It would be foolish to explain that away as mere coincidence. Whether the creators did it intentionally or not, their worlds are loaded with the idea at the core of white-supremacy: that having dark skin is bad.</span></p>
<p><span style="font-weight: 400;">Sturtevant goes on to mention the dark elves, another “evil race” in both Tolkien’s books and in Dungeons &amp; Dragons. Much like Orcs, these fallen Elves—dwellers of the underground setting of the “Underdark” in D&amp;D—bear no resemblance to anyone in the real world. They’re depicted not as dark-skinned humans, or even brown-skinned elves, but as ashen gray-skinned elves with white hair. But what they do share in common with the Orc is the “darkness” of their skin.</span></p>
<p><span style="font-weight: 400;">There is a clear lineage between pseudoscientific observations on ethnicity and the depiction of “race” in fantasy settings, but it would be a mistake to equate the Orc in Dungeons &amp; Dragons to people of color. As a fantasy race, Orcs are sufficiently removed from any real-world inspirations that brought them into being—and movies like Peter Jackson’s Lord of the Rings depicted them not as dark-skinned humans, but as pale-skinned humanoid monstrosities that are very distinctively Orcs. Likewise, the green-skinned, brutish humanoids in World of Warcraft and Dungeons &amp; Dragons are not based on any humans. </span></p>
<p><span style="font-weight: 400;">To draw the comparison between Orcs and real humans is simply a projection on the part of anyone who sees stereotypically negative human qualities in them. I.e., racists.</span></p>
<div id="attachment_182994" style="width: 1930px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-182994" loading="lazy" class="size-full wp-image-182994" src="https://humanevents.com/wp-content/uploads/2020/08/dungeons-and-dragons-4.png" alt="Larian Studios' Baldur's Gate 3." width="1920" height="1080" srcset="https://humanevents.com/wp-content/uploads/2020/08/dungeons-and-dragons-4.png 1920w, https://humanevents.com/wp-content/uploads/2020/08/dungeons-and-dragons-4-300x169.png 300w, https://humanevents.com/wp-content/uploads/2020/08/dungeons-and-dragons-4-1024x576.png 1024w, https://humanevents.com/wp-content/uploads/2020/08/dungeons-and-dragons-4-768x432.png 768w, https://humanevents.com/wp-content/uploads/2020/08/dungeons-and-dragons-4-1536x864.png 1536w, https://humanevents.com/wp-content/uploads/2020/08/dungeons-and-dragons-4-1000x563.png 1000w, https://humanevents.com/wp-content/uploads/2020/08/dungeons-and-dragons-4-560x315.png 560w, https://humanevents.com/wp-content/uploads/2020/08/dungeons-and-dragons-4-1200x675.png 1200w" sizes="(max-width: 1920px) 100vw, 1920px" /><p id="caption-attachment-182994" class="wp-caption-text">Larian Studios&#8217; Baldur&#8217;s Gate 3.</p></div>
<p><span style="color: #b50000;"><b>WOKE CAPITAL</b></span></p>
<p><span style="font-weight: 400;">Just as the creators of Dungeons &amp; Dragons caved to outrage in the ‘80s by removing references to devils and demons to avoid controversy, the game’s contemporary proprietors are implementing changes to the game to appease the mob. Not only is this a response to the outrage currently brewing over the game, but it’s also an opportunity to garner </span><i><span style="font-weight: 400;">woke capital</span></i><span style="font-weight: 400;"> and cater to a new demographic of players.</span></p>
<p><span style="font-weight: 400;">A post on the official</span><a href="https://dnd.wizards.com/articles/features/diversity-and-dnd"> <span style="font-weight: 400;">Wizards website</span></a><span style="font-weight: 400;"> begins with rhetoric akin to Justin Trudeau’s statement that </span><a href="https://pm.gc.ca/en/news/speeches/2015/11/26/diversity-canadas-strength"><span style="font-weight: 400;">diversity is a strength</span></a><span style="font-weight: 400;">.</span></p>
<p style="padding-left: 40px;"><span style="font-weight: 400;">Dungeons &amp; Dragons teaches that diversity is strength,” it begins. “for only a diverse group of adventurers can overcome the many challenges a D&amp;D story presents. In that spirit, making D&amp;D as welcoming and inclusive as possible has moved to the forefront of our priorities over the last six years. We’d like to share with you what we’ve been doing, and what we plan to do in the future to address legacy D&amp;D content that does not reflect who we are today.</span></p>
<p><span style="font-weight: 400;">For the sake of transparency or virtue signaling (take your pick), the company says that one of its explicit design goals for the game’s 5</span><span style="font-weight: 400;">th</span><span style="font-weight: 400;"> Edition ruleset is to “depict humanity in all its beautiful diversity by depicting characters who represent an array of ethnicities, gender identities, sexual orientations, and beliefs.” Keep in mind that this is a fantasy game, with a wide variety of fantasy races, ethnicities, and cultural origins, where players are free to pick and choose to be any manner of fantasy character.</span></p>
<p style="padding-left: 40px;"><span style="font-weight: 400;">We want everyone to feel at home around the game table and to see positive reflections of themselves within our products. ‘Human’ in D&amp;D means everyone, not just fantasy versions of northern Europeans, and the D&amp;D community is now more diverse than it’s ever been.</span></p>
<p><span style="font-weight: 400;">(This is to say nothing of the fact that D&amp;D was always an inclusive game—even </span><a href="https://www.wired.com/2007/01/dungeons-and-dr/"><span style="font-weight: 400;">old advertisements from the 1980s</span></a><span style="font-weight: 400;"> show that players of various races and both genders were welcome to partake in adventures.)</span></p>
<p><span style="font-weight: 400;">Wizard’s post states that throughout the game’s 50-year history, Orcs and Drow (better known as dark elves) “have been characterized as monstrous and evil, using descriptions that are painfully reminiscent of how real-world ethnic groups have been and continue to be denigrated.” To that end, the company presents Orcs and Drow in a new light by making them as morally and culturally complex as other “peoples” in the game. Orcs, which were previously considered a different race from humans in Dungeons &amp; Dragons, are now referred to as “people,” a move that begs the question as to whether goblins, giant floating eyes, and the psychic squid aliens called the Illithid are also “people.”</span></p>
<blockquote><p><span style="font-weight: 400;">The changes Wizards is implementing in D&amp;D has little to do with the reality of what the game is: a fantasy role-playing game enjoyed by millions of people of diverse backgrounds. </span></p></blockquote>
<p><span style="font-weight: 400;">The company is also reprinting its old adventures with fixes to what it calls “errors in judgment.” </span><a href="https://dnd.wizards.com/articles/features/diversity-and-dnd"><span style="font-weight: 400;">Reprintings</span></a><span style="font-weight: 400;"> of the books </span><i><span style="font-weight: 400;">Tomb of Annihilation</span></i><span style="font-weight: 400;"> and </span><i><span style="font-weight: 400;">Curse of Strahd</span></i><span style="font-weight: 400;"> had changes made to text that Wizards considers “racially insensitive.” </span><i><span style="font-weight: 400;">Curse of Strahd</span></i><span style="font-weight: 400;">, in particular, included a heroine named Ezmerelda from a fantasy race called the Vistani, who was declared problematic for her stereotypical depiction of a Romani woman. Wizards is working with a Romani consultant to make sure she doesn’t offend.</span></p>
<p><span style="font-weight: 400;">In addition, future books published by the company will be vetted by “sensitivity readers,” who are being incorporated into the creative process. The company also intends to hire diversity consultants to “help us identify our blind spots,” in addition to seeking “new, diverse talent” to join its staff of freelance writers and artists.</span></p>
<p><span style="font-weight: 400;">The changes Wizards is implementing in D&amp;D has little to do with the reality of what the game is: a fantasy role-playing game enjoyed by millions of people of diverse backgrounds. The game’s depiction of Orcs and Dark Elves as evil fantasy creatures was never a problem before—and, as a </span><a href="https://www.buzz.ie/entertainment/netflix-pulls-episode-of-community-with-blackface-scenes-in-it-375973"><span style="font-weight: 400;">now-banned episode</span></a><span style="font-weight: 400;"> of the television sitcom </span><i><span style="font-weight: 400;">Community</span></i><span style="font-weight: 400;"> highlights, claims of the game’s supposedly racist tropes were always tongue in cheek. People had a sense of humor once upon a time.</span></p>
<p><span style="font-weight: 400;">Dungeons &amp; Dragons isn’t racist, nor has it ever been. The inspirations behind the first Orcs may seem problematic when viewed through a contemporary lens, but you’d have to reach far to find any actual instances of racism in the game, and even further to argue that any of its players felt alienated by its depiction of Orcs and other non-human fantasy races. </span></p>
<p><span style="font-weight: 400;">Millions of gamers felt at home with Dungeons &amp; Dragons, role-playing as wizards and warriors of all manner of fantasy races long before Wizards signaled its decision to make the game more “inclusive.” It’s only those who never sought to understand it in the first place that found something to take issue with. Then again, they always do.</span></p>
									</div><!--mvp-content-main-->
												<div class="mvp-post-bot-wrap left relative">
					<div class="mvp-post-bot">
						<div class="mvp-post-tags left relative">
							<span class="mvp-post-tags-header">In this article:</span><span itemprop="keywords"><a href="https://humanevents.com/tag/featured/" rel="tag">Featured</a>, <a href="https://humanevents.com/tag/large/" rel="tag">large</a></span>
						</div><!--mvp-post-tags-->
													<div class="mvp-prev-next-wrap left relative">
																									<div class="mvp-prev-wrap">
										<span class="mvp-prev-next-label left">Don&#039;t Miss:</span><a href="https://humanevents.com/2020/08/24/traditional-sex-as-political-rebellion/" rel="bookmark"><h2>Traditional Sex as Political Rebellion.</h2></a>
									</div><!--mvp-prev-wrap-->
															</div><!--mvp-prev-next-wrap-->
												<div class="posts-nav-link">
													</div><!--posts-nav-link-->
													<div class="mvp-author-box-wrap left relative">
								<div class="mvp-author-box-img relative">
									<img alt='' src='https://humanevents.com/wp-content/uploads/2020/04/portrait-color-150x150.png' class='avatar avatar-150 photo' height='150' width='150' />								</div><!--mvp-author-box-img-->
								<div class="mvp-author-box-right">
									<div class="mvp-author-box-head relative">
										<div class="mvp-author-box-name-wrap">
											<span class="mvp-author-box-name-head relative">Written By</span>
											<span class="mvp-author-box-name relative"><a href="https://humanevents.com/author/ianmilescheong/" title="Posts by Ian Miles Cheong" rel="author">Ian Miles Cheong</a></span>
										</div><!--mvp-author-box-name-wrap-->
									</div><!--mvp-author-box-head-->
									<div class="mvp-author-box-text left relative">
										<p>Ian Miles Cheong is the managing editor of Human Events.</p>
									</div><!--mvp-author-box-text-->
								</div><!--mvp-author-box-right-->
							</div><!--mvp-author-box-wrap-->
												<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
							<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																	<img src="https://humanevents.com/wp-content/uploads/2019/03/HumanEvents.5.png"/>
									<meta itemprop="url" content="https://humanevents.com/wp-content/uploads/2019/03/HumanEvents.5.png">
															</div><!--mvp-org-logo-->
							<meta itemprop="name" content="Human Events">
						</div><!--mvp-org-wrap-->
											</div><!--mvp-post-bot-->
				</div><!--mvp-post-bot-wrap-->
			</div>
		</div><!--mvp-post-content-->
	</div><!--mvp-post-body-->
</div><!--mvp-post-main-->			</div><!--mvp-post-main-wrap-->
					</div><!--mvp-post-main-grid-->
			<div class="mvp-post-more-wrap left relative">
		<div class="mvp-post-more">
			<h4 class="mvp-post-header">
				<span class="mvp-post-header">TRENDING NOW:</span>
			</h4>
											<div class="mvp-post-more-grid">
            								<div class="mvp-post-more-story">
							<a href="https://humanevents.com/2020/08/26/the-republican-convention-is-going-well-for-president-trump/" rel="bookmark">
																	<div class="mvp-post-more-img relative">
										<img width="560" height="315" src="https://humanevents.com/wp-content/uploads/2020/08/rnc01-560x315.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://humanevents.com/wp-content/uploads/2020/08/rnc01-560x315.png 560w, https://humanevents.com/wp-content/uploads/2020/08/rnc01-300x169.png 300w, https://humanevents.com/wp-content/uploads/2020/08/rnc01-1024x576.png 1024w, https://humanevents.com/wp-content/uploads/2020/08/rnc01-768x432.png 768w, https://humanevents.com/wp-content/uploads/2020/08/rnc01-1536x864.png 1536w, https://humanevents.com/wp-content/uploads/2020/08/rnc01-1000x563.png 1000w, https://humanevents.com/wp-content/uploads/2020/08/rnc01-1200x675.png 1200w, https://humanevents.com/wp-content/uploads/2020/08/rnc01.png 1920w" sizes="(max-width: 560px) 100vw, 560px" />										<img width="80" height="80" src="https://humanevents.com/wp-content/uploads/2020/08/rnc01-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://humanevents.com/wp-content/uploads/2020/08/rnc01-80x80.png 80w, https://humanevents.com/wp-content/uploads/2020/08/rnc01-150x150.png 150w, https://humanevents.com/wp-content/uploads/2020/08/rnc01-800x800.png 800w, https://humanevents.com/wp-content/uploads/2020/08/rnc01-400x400.png 400w, https://humanevents.com/wp-content/uploads/2020/08/rnc01-200x200.png 200w" sizes="(max-width: 80px) 100vw, 80px" />									</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text relative">
									<p>The Republican Convention Is Going Well for President Trump.</p>
									<h3 class="mvp-cat-bub"><span class="mvp-cat-bub">U.S. POLITICS</span></h3>
								</div><!--mvp-post-more-text-->
							</a>
						</div><!--mvp-post-more-story-->
            								<div class="mvp-post-more-story">
							<a href="https://humanevents.com/2020/08/24/traditional-sex-as-political-rebellion/" rel="bookmark">
																	<div class="mvp-post-more-img relative">
										<img width="560" height="315" src="https://humanevents.com/wp-content/uploads/2020/08/holding-hands-560x315.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://humanevents.com/wp-content/uploads/2020/08/holding-hands-560x315.png 560w, https://humanevents.com/wp-content/uploads/2020/08/holding-hands-300x169.png 300w, https://humanevents.com/wp-content/uploads/2020/08/holding-hands-1024x576.png 1024w, https://humanevents.com/wp-content/uploads/2020/08/holding-hands-768x432.png 768w, https://humanevents.com/wp-content/uploads/2020/08/holding-hands-1536x864.png 1536w, https://humanevents.com/wp-content/uploads/2020/08/holding-hands-1000x563.png 1000w, https://humanevents.com/wp-content/uploads/2020/08/holding-hands-1200x675.png 1200w, https://humanevents.com/wp-content/uploads/2020/08/holding-hands.png 1920w" sizes="(max-width: 560px) 100vw, 560px" />										<img width="80" height="80" src="https://humanevents.com/wp-content/uploads/2020/08/holding-hands-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://humanevents.com/wp-content/uploads/2020/08/holding-hands-80x80.png 80w, https://humanevents.com/wp-content/uploads/2020/08/holding-hands-150x150.png 150w, https://humanevents.com/wp-content/uploads/2020/08/holding-hands-800x800.png 800w, https://humanevents.com/wp-content/uploads/2020/08/holding-hands-400x400.png 400w, https://humanevents.com/wp-content/uploads/2020/08/holding-hands-200x200.png 200w" sizes="(max-width: 80px) 100vw, 80px" />									</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text relative">
									<p>Traditional Sex as Political Rebellion.</p>
									<h3 class="mvp-cat-bub"><span class="mvp-cat-bub">CULTURE</span></h3>
								</div><!--mvp-post-more-text-->
							</a>
						</div><!--mvp-post-more-story-->
            								<div class="mvp-post-more-story">
							<a href="https://humanevents.com/2020/08/22/media-deems-cashless-society-a-conspiracy-theory-after-admonishing-cash-use/" rel="bookmark">
																	<div class="mvp-post-more-img relative">
										<img width="560" height="315" src="https://humanevents.com/wp-content/uploads/2020/08/cashlesssociety-560x315.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://humanevents.com/wp-content/uploads/2020/08/cashlesssociety-560x315.jpg 560w, https://humanevents.com/wp-content/uploads/2020/08/cashlesssociety-1000x563.jpg 1000w" sizes="(max-width: 560px) 100vw, 560px" />										<img width="80" height="80" src="https://humanevents.com/wp-content/uploads/2020/08/cashlesssociety-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://humanevents.com/wp-content/uploads/2020/08/cashlesssociety-80x80.jpg 80w, https://humanevents.com/wp-content/uploads/2020/08/cashlesssociety-150x150.jpg 150w, https://humanevents.com/wp-content/uploads/2020/08/cashlesssociety-800x800.jpg 800w, https://humanevents.com/wp-content/uploads/2020/08/cashlesssociety-400x400.jpg 400w, https://humanevents.com/wp-content/uploads/2020/08/cashlesssociety-200x200.jpg 200w" sizes="(max-width: 80px) 100vw, 80px" />									</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text relative">
									<p>Media Deems Cashless Society a ‘Conspiracy Theory’—After Admonishing Cash Use.</p>
									<h3 class="mvp-cat-bub"><span class="mvp-cat-bub">U.S. POLITICS</span></h3>
								</div><!--mvp-post-more-text-->
							</a>
						</div><!--mvp-post-more-story-->
            								<div class="mvp-post-more-story">
							<a href="https://humanevents.com/2020/08/22/the-democratic-convention-not-virtual-reality-but-virtually-unreal/" rel="bookmark">
																	<div class="mvp-post-more-img relative">
										<img width="560" height="315" src="https://humanevents.com/wp-content/uploads/2020/08/biden-560x315.png" class="mvp-reg-img wp-post-image" alt="The Democratic Convention: Not Virtual Reality—But Virtually Unreal." loading="lazy" srcset="https://humanevents.com/wp-content/uploads/2020/08/biden-560x315.png 560w, https://humanevents.com/wp-content/uploads/2020/08/biden-300x169.png 300w, https://humanevents.com/wp-content/uploads/2020/08/biden-1024x576.png 1024w, https://humanevents.com/wp-content/uploads/2020/08/biden-768x432.png 768w, https://humanevents.com/wp-content/uploads/2020/08/biden-1536x864.png 1536w, https://humanevents.com/wp-content/uploads/2020/08/biden-1000x563.png 1000w, https://humanevents.com/wp-content/uploads/2020/08/biden-1200x675.png 1200w, https://humanevents.com/wp-content/uploads/2020/08/biden.png 1920w" sizes="(max-width: 560px) 100vw, 560px" />										<img width="80" height="80" src="https://humanevents.com/wp-content/uploads/2020/08/biden-80x80.png" class="mvp-mob-img wp-post-image" alt="The Democratic Convention: Not Virtual Reality—But Virtually Unreal." loading="lazy" srcset="https://humanevents.com/wp-content/uploads/2020/08/biden-80x80.png 80w, https://humanevents.com/wp-content/uploads/2020/08/biden-150x150.png 150w, https://humanevents.com/wp-content/uploads/2020/08/biden-800x800.png 800w, https://humanevents.com/wp-content/uploads/2020/08/biden-400x400.png 400w, https://humanevents.com/wp-content/uploads/2020/08/biden-200x200.png 200w" sizes="(max-width: 80px) 100vw, 80px" />									</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text relative">
									<p>The Democratic Convention: Not Virtual Reality—But Virtually Unreal.</p>
									<h3 class="mvp-cat-bub"><span class="mvp-cat-bub">U.S. POLITICS</span></h3>
								</div><!--mvp-post-more-text-->
							</a>
						</div><!--mvp-post-more-story-->
            		</div>					</div><!--mvp-post-more-->
	</div><!--mvp-post-more-wrap-->
				
    <script type="text/javascript">
	jQuery(document).ready(function($) {
  	  $(".mvp-com-click-182993").on("click", function(){
  	    $(".mvp-com-click-id-182993").show();
	    $(".disqus-thread-182993").show();
  	    $(".mvp-com-but-182993").hide();
	  });
	});
    </script>	</article><!--mvp-post-wrap-->						</div><!--mvp-main-body-cont-->
						<footer id="mvp-foot-wrap" class="left">
							<div class="mvp-foot-top left relative">
								<div class="mvp-foot-marg">
									<div class="mvp-foot-left">
										<div class="mvp-foot-logo left relative">
																							<a href="https://humanevents.com/"><img src="https://humanevents.com/wp-content/uploads/2019/04/Screenshot-2019-04-12-at-10.22.13.png" alt="Human Events" data-rjs="2" /></a>
																					</div><!--mvp-foot-logo-->
									</div><!--mvp-foot-left-->
									<div class="mvp-foot-mid">
										<div class="mvp-foot-soc left relative">
											<ul class="mvp-foot-soc-list left relative">
																									<li><a href="http://www.facebook.com/humaneventsmedia" target="_blank" class="fab fa-facebook-f"></a></li>
																																					<li><a href="http://www.twitter.com/humanevents" target="_blank" class="fab fa-twitter"></a></li>
																																																	<li><a href="http://www.instagram.com/humanevents" target="_blank" class="fab fa-instagram"></a></li>
																																																	<li><a href="http://www.youtube.com/humanevents" target="_blank" class="fab fa-youtube"></a></li>
																																															</ul>
										</div><!--mvp-foot-soc-->
									</div><!--mvp-foot-mid-->
																	</div><!--mvp-foot-marg-->
							</div><!--mvp-foot-top-wrap-->
							<div class="mvp-foot-bot left relative">
								<div class="mvp-foot-marg">
									<div class="mvp-foot-bot-grid">
										<div class="mvp-foot-menu relative">
											<div class="menu-primary-container"><ul id="menu-primary-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1927"><a href="https://humanevents.com/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13120"><a href="https://humanevents.memberful.com/account">Account</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2894"><a href="https://humanevents.com/privacy-policy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13119"><a href="https://humanevents.com/category/archive/">archive</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13142"><a href="https://humanevents.com/terms-of-use/">Terms of Use</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175633"><a href="https://humanevents.com/members/">SUPPORT US</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180326"><a href="https://humanevents.com/about-human-events/">About HE</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180395"><a href="https://humanevents.com/submissions/">Submissions</a></li>
</ul></div>										</div><!--mvp-foot-menu-->
										<div class="mvp-foot-copy relative">
											<p>Copyright © Parallel Media LLC 2019</p>
										</div><!--mvp-foot-copy-->
									</div><!--mvp-foot-in-->
								</div><!--mvp-foot-marg-->
							</div><!--mvp-foot-bot-wrap-->
						</footer><!--mvp-foot-wrap-->
					</div><!--mvp-main-body-grid-->
				</div><!--mvp-main-body-wrap-->
			</div><!--mvp-site-grid-->
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
	<div class="mvp-soc-to-top">
				<div class="mvp-nav-soc-wrap">
			<div class="mvp-nav-soc-title">Connect</div>
			<ul class="mvp-nav-soc-list">
								<li class="mvp-nav-soc-fb"><a href="http://www.facebook.com/humaneventsmedia" target="_blank"><span class="fab fa-facebook-f"></span></a></li>
													<li class="mvp-nav-soc-twit"><a href="http://www.twitter.com/humanevents" target="_blank"><span class="fab fa-twitter"></span></a></li>
													<li class="mvp-nav-soc-more">
						<ul class="mvp-nav-soc-more-list">
																						<li class="mvp-nav-soc-gram"><a href="http://www.instagram.com/humanevents" target="_blank"><span class="fab fa-instagram"></span></a></li>
																													<li class="mvp-nav-soc-yt"><a href="http://www.youtube.com/humanevents" target="_blank"><span class="fab fa-youtube"></span></a></li>
																											</ul>
									</li>
									<li class="mvp-nav-soc-but"><span class="mvp-soc-but-grip fas fa-grip-horizontal"></span></li>
							</ul>
		</div><!--mvp-nav-soc-wrap-->
				<div class="mvp-fly-top back-to-top">
			<span class="fas fa-angle-up"></span>
		</div><!--mvp-fly-top-->
	</div><!--mvp-soc-to-top-->
</div><!--mvp-site-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js'></script>
<script type='text/javascript' src='https://humanevents.com/wp-content/themes/jawn/js/mvpcustom.js?ver=5.5' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var topHeight = $("#mvp-main-head-wrap").outerHeight();
	var navHeight = $(".mvp-main-head-grid").outerHeight();
	var headerHeight = topHeight + leaderHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > headerHeight){
				$(".mvp-main-head-grid").addClass("mvp-nav-fixed");
				$("#mvp-main-body-wrap").css("margin-top", navHeight);
				$(".mvp-main-head-mid").addClass("mvp-main-head-shade");
				$(".mvp-nav-logo").addClass("mvp-nav-logo-fixed");
				$(".mvp-nav-soc-wrap").addClass("mvp-nav-soc-fixed");
				$("#mvp-search-wrap").addClass("mvp-search-fixed");
				$(".mvp-fly-top").addClass("mvp-to-top");
			} else {
				$(".mvp-main-head-grid").removeClass("mvp-nav-fixed");
				$("#mvp-main-body-wrap").css("margin-top", "0" );
				$(".mvp-main-head-mid").removeClass("mvp-main-head-shade");
				$(".mvp-nav-logo").removeClass("mvp-nav-logo-fixed");
				$(".mvp-nav-soc-wrap").removeClass("mvp-nav-soc-fixed");
				$("#mvp-search-wrap").removeClass("mvp-search-fixed");
				$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			if ($(window).scrollTop() > headerHeight - 70){
				$(".mvp-main-head-grid").addClass("mvp-fixed");
	    		if(scroll < previousScroll) {
					$(".mvp-main-head-grid").addClass("mvp-fixed");
					$("#mvp-main-body-wrap").css("margin-top", navHeight);
				} else {
					$(".mvp-main-head-grid").removeClass("mvp-fixed");
					$("#mvp-search-wrap").removeClass("mvp-search-toggle");
				}
			} else {
				$(".mvp-main-head-grid").removeClass("mvp-fixed");
				$("#mvp-main-body-wrap").css("margin-top", "0" );
			}
			previousScroll = scroll;
	});

	$(".mvp-alp-side-in").niceScroll({cursorcolor:"#ccc",cursorwidth: 5,cursorborder: 0,zindex:999999});

	});
	});
	

	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var topHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = topHeight + leaderHeight;
	var footHeight = $("#mvp-foot-wrap").outerHeight();
	var bodyHeight = $(".mvp-main-body-cont").outerHeight();
	if (bodyHeight < 900){
		$("#mvp-foot-wrap").show();
		$("#mvp-foot-wrap").css("position", "relative");
		$("#mvp-foot-wrap").addClass("mvp-foot-relative");
	} else {
	$(window).scroll(function(event){
		var scroll = $(this).scrollTop();
			$(".mvp-main-body-cont").css("margin-bottom", footHeight);
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-foot-wrap").show();
			} else {
				$("#mvp-foot-wrap").hide();
			}
		previousScroll = scroll;
	});
	}
	});
	});
	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();

  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-wrap").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-wrap").css("display","inline-block");
		} else {
			$(".mvp-inf-more-wrap").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://humanevents.com/wp-content/themes/jawn/js/scripts.js?ver=5.5' id='jawn-js'></script>
<script type='text/javascript' src='https://humanevents.com/wp-content/themes/jawn/js/retina.js?ver=5.5' id='retina-js'></script>
<script type='text/javascript' src='https://humanevents.com/wp-content/themes/jawn/js/flexslider.js?ver=5.5' id='flexslider-js'></script>
<script type='text/javascript' src='https://humanevents.com/wp-content/themes/jawn/js/jquery.infinitescroll.min.js?ver=5.5' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://humanevents.com/wp-content/themes/jawn/js/intersection-observer.js' id='intersection-observer-polyfill-js'></script>
<script type='text/javascript' src='https://humanevents.com/wp-content/themes/jawn/js/lozad.min.js' id='lozad-js'></script>
<script type='text/javascript' id='lozad-js-after'>
	var mvpWidgets = document.querySelectorAll("#mvp-home-widget-wrap img");
	lozad(mvpWidgets, {
		rootMargin: "0px 0px",
		loaded: function (el) {
			el.classList.add("is-loaded");
		}
	}).observe();
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202035.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8.2',blog:'159216432',post:'182993',tz:'-4',srv:'humanevents.com'} ]);
	_stq.push([ 'clickTrackerInit', '159216432', '182993' ]);
</script>
</body>
</html>
<!--
	generated 148 seconds ago
	generated in 0.181 seconds
	served from batcache in 0.003 seconds
	expires in 152 seconds
-->
