<!DOCTYPE html>
<html lang="en-US">
<head>
	
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8676956677007332",
    enable_page_level_ads: true
  });
</script>
	
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://humanevents.com/xmlrpc.php" />
	<meta property="og:type" content="article" />
									<meta property="og:image" content="https://humanevents.com/wp-content/uploads/2020/02/surveillance-drone-1000x563.png" />
			<meta name="twitter:image" content="https://humanevents.com/wp-content/uploads/2020/02/surveillance-drone-1000x563.png" />
				<meta property="og:url" content="https://humanevents.com/2020/02/18/its-time-to-set-ground-rules-for-drones/" />
		<meta property="og:title" content="It’s Time to Set Ground Rules for Drones." />
		<meta property="og:description" content="Aerial surveillance technology threatens our privacy in profound ways." />
		<meta name="twitter:card" content="summary">
		<meta name="twitter:url" content="https://humanevents.com/2020/02/18/its-time-to-set-ground-rules-for-drones/">
		<meta name="twitter:title" content="It’s Time to Set Ground Rules for Drones.">
		<meta name="twitter:description" content="Aerial surveillance technology threatens our privacy in profound ways.">
	<title>It’s Time to Set Ground Rules for Drones. | Human Events</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Playfair+Display:b:latin,latin-ext","Lato:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://humanevents.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>

<!-- This site is optimized with the Yoast SEO Premium plugin v12.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Aerial surveillance technology threatens our privacy in profound ways."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://humanevents.com/2020/02/18/its-time-to-set-ground-rules-for-drones/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="It’s Time to Set Ground Rules for Drones. | Human Events" />
<meta property="og:description" content="Aerial surveillance technology threatens our privacy in profound ways." />
<meta property="og:url" content="https://humanevents.com/2020/02/18/its-time-to-set-ground-rules-for-drones/" />
<meta property="og:site_name" content="Human Events" />
<meta property="article:publisher" content="https://www.facebook.com/humaneventsmedia/" />
<meta property="article:tag" content="Drones" />
<meta property="article:tag" content="Featured" />
<meta property="article:tag" content="large" />
<meta property="article:tag" content="Surveillance" />
<meta property="article:section" content="TECH" />
<meta property="article:published_time" content="2020-02-18T17:52:50+00:00" />
<meta property="article:modified_time" content="2020-02-18T17:56:36+00:00" />
<meta property="og:updated_time" content="2020-02-18T17:56:36+00:00" />
<meta property="og:image" content="https://humanevents.com/wp-content/uploads/2020/02/surveillance-drone.png" />
<meta property="og:image:secure_url" content="https://humanevents.com/wp-content/uploads/2020/02/surveillance-drone.png" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Aerial surveillance technology threatens our privacy in profound ways." />
<meta name="twitter:title" content="It’s Time to Set Ground Rules for Drones. | Human Events" />
<meta name="twitter:site" content="@HumanEvents" />
<meta name="twitter:image" content="https://humanevents.com/wp-content/uploads/2020/02/surveillance-drone.png" />
<meta name="twitter:creator" content="@HumanEvents" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://humanevents.com/#organization","name":"Human Events","url":"https://humanevents.com/","sameAs":["https://www.facebook.com/humaneventsmedia/","https://instagram.com/HumanEvents","https://www.youtube.com/user/HumanEvents","https://en.wikipedia.org/wiki/Human_Events","https://twitter.com/HumanEvents"],"logo":{"@type":"ImageObject","@id":"https://humanevents.com/#logo","url":"https://humanevents.com/wp-content/uploads/2019/04/Human-Events.-4.png","width":1200,"height":300,"caption":"Human Events"},"image":{"@id":"https://humanevents.com/#logo"}},{"@type":"WebSite","@id":"https://humanevents.com/#website","url":"https://humanevents.com/","name":"Human Events","publisher":{"@id":"https://humanevents.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://humanevents.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://humanevents.com/2020/02/18/its-time-to-set-ground-rules-for-drones/#primaryimage","url":"https://humanevents.com/wp-content/uploads/2020/02/surveillance-drone.png","width":1920,"height":1080,"caption":"DJI Phantom 1."},{"@type":"WebPage","@id":"https://humanevents.com/2020/02/18/its-time-to-set-ground-rules-for-drones/#webpage","url":"https://humanevents.com/2020/02/18/its-time-to-set-ground-rules-for-drones/","inLanguage":"en-US","name":"It\u2019s Time to Set Ground Rules for Drones. | Human Events","isPartOf":{"@id":"https://humanevents.com/#website"},"primaryImageOfPage":{"@id":"https://humanevents.com/2020/02/18/its-time-to-set-ground-rules-for-drones/#primaryimage"},"datePublished":"2020-02-18T17:52:50+00:00","dateModified":"2020-02-18T17:56:36+00:00","description":"Aerial surveillance technology threatens our privacy in profound ways."},{"@type":"Article","@id":"https://humanevents.com/2020/02/18/its-time-to-set-ground-rules-for-drones/#article","isPartOf":{"@id":"https://humanevents.com/2020/02/18/its-time-to-set-ground-rules-for-drones/#webpage"},"author":{"@id":"https://humanevents.com/#/schema/person/00776d0d8c25d7b2484e1ec2cead78e9"},"headline":"It\u2019s Time to Set Ground Rules for Drones.","datePublished":"2020-02-18T17:52:50+00:00","dateModified":"2020-02-18T17:56:36+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://humanevents.com/2020/02/18/its-time-to-set-ground-rules-for-drones/#webpage"},"publisher":{"@id":"https://humanevents.com/#organization"},"image":{"@id":"https://humanevents.com/2020/02/18/its-time-to-set-ground-rules-for-drones/#primaryimage"},"keywords":"Drones,Featured,large,Surveillance","articleSection":"TECH"},{"@type":["Person"],"@id":"https://humanevents.com/#/schema/person/00776d0d8c25d7b2484e1ec2cead78e9","name":"Tyler Grant","image":{"@type":"ImageObject","@id":"https://humanevents.com/#authorlogo","url":"https://secure.gravatar.com/avatar/497d22769be1d62efa3a034dca8b2c1d?s=96&d=blank&r=g","caption":"Tyler Grant"},"description":"Tyler Grant is a lawyer and writer in New York. He served as a Fulbright Fellow to Taiwan. Twitter: @TyGregoryGrant","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//widget.websitevoice.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Human Events &raquo; Feed" href="https://humanevents.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Human Events &raquo; Comments Feed" href="https://humanevents.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/humanevents.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='civist_blocks_style-css'  href='https://humanevents.com/wp-content/plugins/civist/civist-wordpress-blocks-embed.css?ver=a3bafd8b404eba748e2a' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ssb-front-css-css'  href='https://humanevents.com/wp-content/plugins/simple-social-buttons/assets/css/front.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://humanevents.com/wp-content/themes/jawn/style.css?ver=5.3.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://humanevents.com/wp-content/themes/jawn/css/reset.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://use.fontawesome.com/releases/v5.5.0/css/all.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A700%7CPlayfair+Display%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CLora%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPlayfair+Display%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPlayfair+Display%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPlayfair+Display+SC%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPlayfair+Display%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPlayfair+Display+SC%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://humanevents.com/wp-content/themes/jawn/css/media-queries.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://humanevents.com/wp-content/plugins/simple-social-buttons/assets/js/front.js?ver=3.1.0'></script>
<link rel='https://api.w.org/' href='https://humanevents.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://humanevents.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://humanevents.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/paM3sY-Lfe' />
<link rel="alternate" type="application/json+oembed" href="https://humanevents.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhumanevents.com%2F2020%2F02%2F18%2Fits-time-to-set-ground-rules-for-drones%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://humanevents.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhumanevents.com%2F2020%2F02%2F18%2Fits-time-to-set-ground-rules-for-drones%2F&#038;format=xml" />
			<meta property="fb:pages" content="212436860202" />
			
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-339514-4', 'auto');
			ga('require', 'displayfeatures');
			ga('require', 'linkid');
			ga('send', 'pageview');
		</script>

	<script type="text/javascript">
  window.MemberfulOptions = {
    site: "https://humanevents.memberful.com",
    intercept: [
            "http://humanevents.com/?memberful_endpoint=auth",
            "https://humanevents.com/?memberful_endpoint=auth",
            "http://humanevents.com?memberful_endpoint=auth",
            "https://humanevents.com?memberful_endpoint=auth",
          ],
    memberSignedIn: false  };

  (function() {
    var s = document.createElement('script');
    s.type = 'text/javascript';
    s.async = true;
    s.src = 'https://d35xxde4fgg0cx.cloudfront.net/assets/embedded.js';

    setup = function() { window.MemberfulEmbedded.setup(); }

    if(s.addEventListener) {
      s.addEventListener("load", setup, false);
    } else {
      s.attachEvent("onload", setup);
    }

    ( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
  })();
</script>
 <style media="screen">

		.simplesocialbuttons.simplesocialbuttons_inline .ssb-fb-like {
	  margin: ;
	}
		 /*inline margin*/
	
	
	
	
	
		.simplesocialbuttons.simplesocialbuttons_inline.simplesocial-round-icon button{
	  margin: ;
	}

	
			 /*margin-digbar*/

	
	
	
	
	   div[class*="simplesocialbuttons-float"].simplesocialbuttons.simplesocial-round-icon button{
	 margin: ;
   }
	
	
	
</style>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://humanevents.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b55b879e-e367-42e0-848b-5f7df310a8b8';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://humanevents.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.3707da58-ddb1-4483-bf9e-ed962105bbd1";
oneSignal_options['promptOptions'] = { };
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://humanevents.com/wp-content/uploads/2019/12/cropped-cropped-Human-Events.-6-32x32.png" sizes="32x32" />
<link rel="icon" href="https://humanevents.com/wp-content/uploads/2019/12/cropped-cropped-Human-Events.-6-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://humanevents.com/wp-content/uploads/2019/12/cropped-cropped-Human-Events.-6-180x180.png" />
<meta name="msapplication-TileImage" content="https://humanevents.com/wp-content/uploads/2019/12/cropped-cropped-Human-Events.-6-270x270.png" />
			<style type="text/css" id="wp-custom-css">
				.single img.size-full {
    width: 100%;
}			</style>
		</head>
<body class="post-template-default single single-post postid-181612 single-format-standard">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div id="mvp-fly-logo" class="left relative">
							<a href="https://humanevents.com/"><img src="https://humanevents.com/wp-content/uploads/2019/04/Human-Events.-4.png" alt="Human Events" data-rjs="2" /></a>
					</div><!--mvp-fly-logo-->
		<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
			<span></span>
			<span></span>
			<span></span>
			<span></span>
		</div><!--mvp-fly-but-wrap-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-1927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1927"><a href="https://humanevents.com/">Home</a></li>
<li id="menu-item-13120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13120"><a href="https://humanevents.memberful.com/account">Account</a></li>
<li id="menu-item-2894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2894"><a href="https://humanevents.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-13119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13119"><a href="https://humanevents.com/category/archive/">archive</a></li>
<li id="menu-item-13142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13142"><a href="https://humanevents.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-175633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175633"><a href="https://humanevents.com/members/">SUPPORT US</a></li>
<li id="menu-item-180326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180326"><a href="https://humanevents.com/about-human-events/">About HE</a></li>
<li id="menu-item-180395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180395"><a href="https://humanevents.com/submissions/">Submissions</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="http://www.facebook.com/humaneventsmedia" target="_blank" class="fab fa-facebook-f"></a></li>
										<li><a href="http://www.twitter.com/humanevents" target="_blank" class="fab fa-twitter"></a></li>
													<li><a href="http://www.instagram.com/humanevents" target="_blank" class="fab fa-instagram"></a></li>
													<li><a href="http://www.youtube.com/humanevents" target="_blank" class="fab fa-youtube"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
				<div id="mvp-site-wall" class="left relative">
			<div id="mvp-leader-wrap">
																</div><!--mvp-leader-wrap-->
			<div id="mvp-site-main" class="left relative">
				<div id="mvp-site-grid">
					<header id="mvp-main-head-wrap" class="left relative">
												<div class="mvp-main-head-top left relative">
							<div class="mvp-main-ht-grid">
								<div class="mvp-main-ht-left">
									<div class="mvp-top-soc-wrap">
																					<a href="www.facebook.com/humaneventsmedia" target="_blank"><span class="mvp-top-soc-but fab fa-facebook-f"></span></a>
																															<a href="www.twitter.com/humanevents" target="_blank"><span class="mvp-top-soc-but fab fa-twitter"></span></a>
																															<a href="www.instagram.com/humanevents" target="_blank"><span class="mvp-top-soc-but fab fa-instagram"></span></a>
																															<a href="www.youtube.com/humanevents" target="_blank"><span class="mvp-top-soc-but fab fa-youtube"></span></a>
																			</div><!--mvp-top-soc-wrap-->
								</div><!--mvp-main-ht-left-->
								<div class="mvp-head-logo">
																			<a href="https://humanevents.com/"><img src="https://humanevents.com/wp-content/uploads/2019/03/HumanEvents.5.png" alt="Human Events" data-rjs="2" /></a>
																	</div><!--mvp-head-logo-->
								<div class="mvp-main-ht-right">
																	</div><!--mvp-main-ht-right-->
							</div><!--mvp-main-ht-grid-->
						</div><!--mvp-main-head-top-->
						<div class="mvp-main-head-grid">
	<div class="mvp-main-head-left">
		<div class="mvp-fly-but-wrap relative mvp-fly-but-click">
			<span></span>
			<span></span>
			<span></span>
			<span></span>
		</div><!--mvp-fly-but-wrap-->
	</div><!--mvp-main-head-left-->
	<div class="mvp-main-head-mid relative">
		<div class="mvp-nav-logo-wrap">
			<div class="mvp-nav-logo">
									<a href="https://humanevents.com/"><img src="https://humanevents.com/wp-content/uploads/2019/04/Human-Events.-4.png" alt="Human Events" data-rjs="2" /></a>
													<h2 class="mvp-logo-title">Human Events</h2>
							</div><!--mvp-nav-logo-->
		</div><!--mvp-nav-logo-wrap-->
		<div class="mvp-nav-menu">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-1974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1974"><a href="https://humanevents.com/category/uspolitics/">U.S. POLITICS</a></li>
<li id="menu-item-1975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1975"><a href="https://humanevents.com/category/foreignaffairs/">FOREIGN AFFAIRS</a></li>
<li id="menu-item-1976" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1976"><a href="https://humanevents.com/category/tech/">TECH</a></li>
<li id="menu-item-1977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1977"><a href="https://humanevents.com/category/culture/">CULTURE</a></li>
<li id="menu-item-180402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180402"><a href="https://humanevents.com/submissions/">Submissions</a></li>
</ul></div>		</div><!--mvp-nav-menu-->
			</div><!--mvp-main-head-mid-->
	<div class="mvp-main-head-right relative">
		<span class="mvp-nav-search-but fas fa-search mvp-search-click"></span>
	</div><!--mvp-main-head-right-->
</div><!--mvp-main-head-grid-->						<div id="mvp-search-wrap">
							<div id="mvp-search-box">
								<form method="get" id="searchform" action="https://humanevents.com/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>							</div><!--mvp-search-box-->
						</div><!--mvp-search-wrap-->
					</header><!--mvp-main-head-wrap-->
					<div id="mvp-main-body-wrap" class="left relative">
						<div class="mvp-main-body-grid relative">
							<div class="mvp-main-body-cont relative">	<article id="post-181612" class="post-181612 post type-post status-publish format-standard has-post-thumbnail hentry category-tech tag-drones tag-featured tag-large tag-surveillance" class="mvp-post-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<div class="mvp-post-top-wrap left relative">
													<div class="mvp-post-img-wrap left relative">
																		<div class="mvp-post-img left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
								<img width="1920" height="1080" src="https://humanevents.com/wp-content/uploads/2020/02/surveillance-drone.png" class="attachment- size- wp-post-image" alt="DJI Phantom 1." srcset="https://humanevents.com/wp-content/uploads/2020/02/surveillance-drone.png 1920w, https://humanevents.com/wp-content/uploads/2020/02/surveillance-drone-300x169.png 300w, https://humanevents.com/wp-content/uploads/2020/02/surveillance-drone-1024x576.png 1024w, https://humanevents.com/wp-content/uploads/2020/02/surveillance-drone-768x432.png 768w, https://humanevents.com/wp-content/uploads/2020/02/surveillance-drone-1536x864.png 1536w, https://humanevents.com/wp-content/uploads/2020/02/surveillance-drone-1000x563.png 1000w, https://humanevents.com/wp-content/uploads/2020/02/surveillance-drone-560x315.png 560w" sizes="(max-width: 1920px) 100vw, 1920px" />																<meta itemprop="url" content="https://humanevents.com/wp-content/uploads/2020/02/surveillance-drone.png">
								<meta itemprop="width" content="1920">
								<meta itemprop="height" content="1080">
							</div><!--mvp-post-img-->
																				</div><!--mvp-post-img-wrap-->
								</div><!--mvp-post-top-wrap-->
		<div class="mvp-post-main-grid">
			<div class="mvp-post-main-wrap left relative">
																	<span class="mvp-post-img-cap">DJI Phantom 1 drone.</span>
															<div class="mvp-post-main-top left relative">
														</div><!--mvp-post-main-top-->
				<div class="mvp-post-main left relative">
	<div class="mvp-post-body left relative">
		<div class="mvp-post-content left relative">
													<div class="mvp-content-wrap relative">
																<header class="mvp-post-head-wrap left relative">
		<div class="mvp-post-head relative">
			<h3 class="mvp-post-cat">
				<a class="mvp-post-cat-link" href="https://humanevents.com/category/tech/"><span class="mvp-post-cat">TECH</span></a>
			</h3>
			<h1 class="mvp-post-title left entry-title" itemprop="headline">It’s Time to Set Ground Rules for Drones.</h1>
							<span class="mvp-post-excerpt"><p>Aerial surveillance technology threatens our privacy in profound ways.</p>
</span>
						<div class="mvp-post-info-wrap">
									<div class="mvp-author-thumb">
						<img alt='' src='https://humanevents.com/wp-content/uploads/2019/08/ANR90nNB_400x400-150x150.jpg' class='avatar avatar-46 photo' height='46' width='46' />					</div><!--mvp-author-thumb-->
					<div class="mvp-author-info-wrap">
						<div class="mvp-author-name-wrap" itemprop="author" itemscope itemtype="https://schema.org/Person">
							<p>By</p><span class="mvp-author-name vcard fn author" itemprop="name"><a href="https://humanevents.com/author/tylergrant/" title="Posts by Tyler Grant" rel="author">Tyler Grant</a></span>
						</div><!--mvp-author-name-wrap-->
						<div class="mvp-post-date-wrap">
							<p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-02-18">February 18, 2020</time></span>
							<meta itemprop="dateModified" content="2020-02-18"/>
						</div><!--mvp-post-date-wrap-->
					</div><!--mvp-author-info-wrap-->
							</div><!--mvp-post-info-wrap-->
		</div><!--mvp-post-head-->
	</header><!--mvp-post-head-wrap-->																					<div class="mvp-content-main left relative">
					<div class="simplesocialbuttons simplesocial-round-icon simplesocialbuttons_inline simplesocialbuttons-align-centered post-181612 post  simplesocialbuttons-inline-no-animation">
<button class="simplesocial-fb-share" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=https://humanevents.com/2020/02/18/its-time-to-set-ground-rules-for-drones/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Facebook </span> </button>
<button class="simplesocial-twt-share" data-href="https://twitter.com/share?text=It%E2%80%99s+Time+to+Set+Ground+Rules+for+Drones.&url=https://humanevents.com/2020/02/18/its-time-to-set-ground-rules-for-drones/&via=humanevents" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Twitter</span> </button>
<button onclick="javascript:window.location.href = this.dataset.href;return false;" class="simplesocial-email-share" data-href="mailto:?subject=It%E2%80%99s+Time+to+Set+Ground+Rules+for+Drones.&body=https://humanevents.com/2020/02/18/its-time-to-set-ground-rules-for-drones/"><span class="simplesocialtxt">Email</span></button>
<button onclick="javascript:window.print();return false;" class="simplesocial-print-share" ><span class="simplesocialtxt">Print</span></button>
</div>
<p>Every day that technology advances, privacy becomes more of a luxury than a right. Cell phone tracking, facial recognition, data aggregation, DNA collection—the government’s encirclement of our private lives and information is quite nearly complete.</p>
<blockquote><p>As more domestic drones take to the sky, questions surface over the extent to which we are willing to allow privacy to be curtailed in exchange for safety.</p></blockquote>
<p>Local and state governments around the country have already set in motion ambitious plans this year to provide surveillance drones to law enforcement. In <a href="https://www.govtech.com/public-safety/Baltimore-Police-Back-Surveillance-Plane-Pilot-Program.html">Baltimore</a>, the once-secret aerial surveillance program has resumed with the support of the Baltimore police department and the Greater Baltimore Committee. Baltimore isn’t alone; in 2020, defense contractor General Atomics Aeronautical Systems will begin flying Predator drones over <a href="https://www.sandiegouniontribune.com/news/watchdog/story/2019-12-26/city-council-and-public-were-unaware-of-military-grade-drone-test-flight">San Diego</a> with the goal of “broader support for first responders contending with natural disasters such as floods and forest fires.” Kicking off New Years, the New York Police Department <a href="https://www.usatoday.com/story/news/nation/2019/12/31/new-years-eve-times-square-ball-drop-drone-security/2781848001/">deployed</a> aerial surveillance drones to make Times Square the “safest place on the planet Earth.”</p>
<p>As more domestic drones take to the sky, questions surface over the extent to which we are willing to allow privacy to be curtailed in exchange for safety—as does the need for government step in and establish guardrails and maintain the balance between safety and privacy.</p>
<div id="attachment_181615" style="width: 1930px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-181615" class="size-full wp-image-181615" src="https://humanevents.com/wp-content/uploads/2020/02/triton.png" alt="Northrop Grumman MQ-4C Triton." width="1920" height="1080" srcset="https://humanevents.com/wp-content/uploads/2020/02/triton.png 1920w, https://humanevents.com/wp-content/uploads/2020/02/triton-300x169.png 300w, https://humanevents.com/wp-content/uploads/2020/02/triton-1024x576.png 1024w, https://humanevents.com/wp-content/uploads/2020/02/triton-768x432.png 768w, https://humanevents.com/wp-content/uploads/2020/02/triton-1536x864.png 1536w, https://humanevents.com/wp-content/uploads/2020/02/triton-1000x563.png 1000w, https://humanevents.com/wp-content/uploads/2020/02/triton-560x315.png 560w" sizes="(max-width: 1920px) 100vw, 1920px" /><p id="caption-attachment-181615" class="wp-caption-text">Northrop Grumman MQ-4C Triton drone.</p></div>
<p><span style="color: #b50000;"><strong>LIMITS TO CURRENT LAW</strong></span></p>
<p>Drone use is increasing dramatically. Bard College’s Center for the Study of the Drone <a href="https://dronecenter.bard.edu/public-safety-drones-update/">tallied</a> 910 state and local police, sheriff, fire, and emergency departments across the country that possessed drone technology as of April 2017. The sheer number of agencies utilizing drone technology has increased exponentially since 2013; the number of agencies increased 82% in 2017 alone.</p>
<blockquote><p>Coupled with the increased use, the lack of oversight regarding hardware acquisition makes the need for guardrails for drone use by law enforcement that much more important.</p></blockquote>
<p>Drone technology is also becoming more sophisticated. Google (codename <a href="https://www.theguardian.com/technology/2016/jan/29/project-skybender-google-drone-tests-internet-spaceport-virgin-galactic">SkyBender</a>) has been developing drones that can deliver 5G Internet from the sky. The longevity of battery life has also been a focal point of drone manufacturers, allowing recent consumer models and military-grade drones to stay in the air for days and weeks at a time. Some drones can follow individuals for days at a time in order to generate a “<a href="https://medium.com/the-state-and-future-of-geoint-2017-report/activity-based-intelligence-understanding-patterns-of-life-481c78b7d5ae">pattern of life analysis</a>”—an analysis tool that aggregates multiple data streams on an individual and integrates them to form patterns of behavior for individuals. Drones will only become more intrusive.</p>
<p>Beyond individual liberty, there are also a number of national security concerns. NPR reported in January that the U.S. Interior Department <a href="https://www.npr.org/2020/01/29/800890201/interior-department-grounds-all-of-its-drones-citing-cybersecurity-other-concern">grounded</a> its drones made by Chinese manufacturer DJI due to espionage risks. This same manufacturer produces a significant number of consumer drones, many of which are used by law enforcement. Coupled with the increased use, the lack of oversight regarding hardware acquisition makes the need for guardrails for drone use by law enforcement that much more important.</p>
<p>To date, the Supreme Court has not explicitly ruled on how the Fourth Amendment constrains the use of drone technology by the police. Still, holdings from other cases do provide some insight as to how the Court will address the constitutional issues involved.</p>
<p>Current Supreme Court precedent allows police to observe individuals and private property from the air to collect the evidence necessary to obtain a warrant. In <a href="https://www.oyez.org/cases/1985/84-1513">California v. Ciraolo</a>, the Court held that it was not an unlawful search for police to observe, at least from an altitude of 1,000 feet, the backyard of an individual they suspected of growing marijuana. Likewise, the Supreme Court did not find photographing industrial complexes with an aerial-mapping camera from navigable airspace to require a warrant in <a href="https://www.oyez.org/cases/1985/84-1259">Dow Chemical Co. v. United States</a>. Years later, the Supreme Court, in Florida v. Riley, gave the police even more latitude, finding that the use of helicopters for surveillance at the height of 400 feet did not require a warrant. It’s easy to see how drones fit into this framework, and that the Court seems to be lowering the bar as it comes down to earth.</p>
<blockquote><p>Forced to operate without clear Supreme Court guidance on drones, states have improperly managed the tension between privacy and police safety.</p></blockquote>
<p>With regard to 4<sup>th</sup> Amendment search issues, the Supreme Court considers how common a technology is when determining the degree to which the police threaten an individual’s “reasonable expectation of privacy” when they use the technology. For example, the Court found it unconstitutional for the police to use <a href="https://www.oyez.org/cases/2000/99-8508">thermal imaging</a> to scan homes for marijuana-growing operations without a warrant, primarily because thermal imaging is “not in general public use.” This implies that Americans’ privacy rights will shrink dramatically as various technologies improve and spread, thereby shrinking expectations of privacy. In just the past decade, it has become far easier to monitor individuals using everyday technology, ranging from GPS to cell-phone cameras. That ease of surveillance and monitoring has curbed expectations.</p>
<p>Forced to operate without clear Supreme Court guidance on drones, states have improperly managed the tension between privacy and police safety. The Brookings Institution <a href="https://www.brookings.edu/research/drones-and-aerial-surveillance-considerations-for-legislatures/">points</a> out that state legislation in this area is often technology-specific, failing to account for future advancements, while police-safety advocates object that legislation limiting drone use is too sweeping. Currently, only eighteen states require law enforcement to obtain a search warrant for the use of drones for surveillance or searches.</p>
<div id="attachment_181614" style="width: 1930px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-181614" class="size-full wp-image-181614" src="https://humanevents.com/wp-content/uploads/2020/02/predator-drone.png" alt="General Atomics MQ-1 Predator." width="1920" height="1080" srcset="https://humanevents.com/wp-content/uploads/2020/02/predator-drone.png 1920w, https://humanevents.com/wp-content/uploads/2020/02/predator-drone-300x169.png 300w, https://humanevents.com/wp-content/uploads/2020/02/predator-drone-1024x576.png 1024w, https://humanevents.com/wp-content/uploads/2020/02/predator-drone-768x432.png 768w, https://humanevents.com/wp-content/uploads/2020/02/predator-drone-1536x864.png 1536w, https://humanevents.com/wp-content/uploads/2020/02/predator-drone-1000x563.png 1000w, https://humanevents.com/wp-content/uploads/2020/02/predator-drone-560x315.png 560w" sizes="(max-width: 1920px) 100vw, 1920px" /><p id="caption-attachment-181614" class="wp-caption-text">General Atomics MQ-1 Predator drone.</p></div>
<p><span style="color: #b50000;"><strong>ERR ON THE SIDE OF LIBERTY</strong></span></p>
<p>Legislators should seek to enact a broad doctrinal approach to police observation, rather than legislating limits on particular technologies. This keeps them from continuously having to revisit the law to curb abuses made possible by new innovations. This would mean limiting the scope of police surveillance, the means of police surveillance, the content police may store, and the length of time for which they may store it. Such limits prevent abuse and preserve liberty.</p>
<blockquote><p>We need a thoughtful public debate and effective guidelines in place, lest our legislators are constantly <em>reactive</em> to technology, enacting gaps between advancements and legislation that compromise our privacy.</p></blockquote>
<p>The police-safety advocates have a point as well: it’s possible to limit drone use too much. Eliminating drone programs entirely would keep useful technologies out of officers’ hands, unnecessarily endanger lives, and increase policing costs. Search and rescue, combatting forest fires, and hostage situations are sensible drone uses that facilitate safer and more efficient police action. Effective legislation could limit the scope of police usage could be as narrowly limited to these actions.</p>
<p>But, we should always find ourselves with a thumb on the scale towards <em>privacy</em>. Freedom from unnecessary government surveillance has been a tenet of American life since our country’s inception, and, as the late Charles Krauthammer predicted, “the first guy who uses a second amendment weapon to bring a drone down who is hovering over his house will become a folk hero.”</p>
<p>As police and public-safety departments across the United States increasingly acquire and use drones—like most advancements in technology—they’re forcing us to strike a balance among justice, privacy, and public safety. We need a thoughtful public debate and effective guidelines in place, lest our legislators are constantly <em>reactive</em> to technology, enacting gaps between advancements and legislation that compromise our privacy.</p>
<p>Before more drones take to the sky, let’s set some ground rules.</p>
<div class="simplesocialbuttons simplesocial-round-icon simplesocialbuttons_inline simplesocialbuttons-align-centered post-181612 post  simplesocialbuttons-inline-no-animation">
<button class="simplesocial-fb-share" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=https://humanevents.com/2020/02/18/its-time-to-set-ground-rules-for-drones/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Facebook </span> </button>
<button class="simplesocial-twt-share" data-href="https://twitter.com/share?text=It%E2%80%99s+Time+to+Set+Ground+Rules+for+Drones.&url=https://humanevents.com/2020/02/18/its-time-to-set-ground-rules-for-drones/&via=humanevents" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Twitter</span> </button>
<button onclick="javascript:window.location.href = this.dataset.href;return false;" class="simplesocial-email-share" data-href="mailto:?subject=It%E2%80%99s+Time+to+Set+Ground+Rules+for+Drones.&body=https://humanevents.com/2020/02/18/its-time-to-set-ground-rules-for-drones/"><span class="simplesocialtxt">Email</span></button>
<button onclick="javascript:window.print();return false;" class="simplesocial-print-share" ><span class="simplesocialtxt">Print</span></button>
</div>
									</div><!--mvp-content-main-->
												<div class="mvp-post-bot-wrap left relative">
					<div class="mvp-post-bot">
						<div class="mvp-post-tags left relative">
							<span class="mvp-post-tags-header">In this article:</span><span itemprop="keywords"><a href="https://humanevents.com/tag/drones/" rel="tag">Drones</a>, <a href="https://humanevents.com/tag/featured/" rel="tag">Featured</a>, <a href="https://humanevents.com/tag/large/" rel="tag">large</a>, <a href="https://humanevents.com/tag/surveillance/" rel="tag">Surveillance</a></span>
						</div><!--mvp-post-tags-->
													<div class="mvp-prev-next-wrap left relative">
																									<div class="mvp-prev-wrap">
										<span class="mvp-prev-next-label left">Don&#039;t Miss:</span><a href="https://humanevents.com/2020/02/03/when-doxers-become-the-doxed/" rel="bookmark"><h2>When Doxers Become the Doxed.</h2></a>
									</div><!--mvp-prev-wrap-->
															</div><!--mvp-prev-next-wrap-->
												<div class="posts-nav-link">
													</div><!--posts-nav-link-->
													<div class="mvp-author-box-wrap left relative">
								<div class="mvp-author-box-img relative">
									<img alt='' src='https://humanevents.com/wp-content/uploads/2019/08/ANR90nNB_400x400-150x150.jpg' class='avatar avatar-150 photo' height='150' width='150' />								</div><!--mvp-author-box-img-->
								<div class="mvp-author-box-right">
									<div class="mvp-author-box-head relative">
										<div class="mvp-author-box-name-wrap">
											<span class="mvp-author-box-name-head relative">Written By</span>
											<span class="mvp-author-box-name relative"><a href="https://humanevents.com/author/tylergrant/" title="Posts by Tyler Grant" rel="author">Tyler Grant</a></span>
										</div><!--mvp-author-box-name-wrap-->
									</div><!--mvp-author-box-head-->
									<div class="mvp-author-box-text left relative">
										<p>Tyler Grant is a lawyer and writer in New York. He served as a Fulbright Fellow to Taiwan. Twitter: @TyGregoryGrant</p>
									</div><!--mvp-author-box-text-->
								</div><!--mvp-author-box-right-->
							</div><!--mvp-author-box-wrap-->
												<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
							<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																	<img src="https://humanevents.com/wp-content/uploads/2019/03/HumanEvents.5.png"/>
									<meta itemprop="url" content="https://humanevents.com/wp-content/uploads/2019/03/HumanEvents.5.png">
															</div><!--mvp-org-logo-->
							<meta itemprop="name" content="Human Events">
						</div><!--mvp-org-wrap-->
											</div><!--mvp-post-bot-->
				</div><!--mvp-post-bot-wrap-->
			</div>
		</div><!--mvp-post-content-->
	</div><!--mvp-post-body-->
</div><!--mvp-post-main-->			</div><!--mvp-post-main-wrap-->
					</div><!--mvp-post-main-grid-->
			<div class="mvp-post-more-wrap left relative">
		<div class="mvp-post-more">
			<h4 class="mvp-post-header">
				<span class="mvp-post-header">TRENDING NOW:</span>
			</h4>
											<div class="mvp-post-more-grid">
            								<div class="mvp-post-more-story">
							<a href="https://humanevents.com/2020/02/17/i-faced-down-aoc-in-the-halls-of-congress/" rel="bookmark">
																	<div class="mvp-post-more-img relative">
										<img width="560" height="315" src="https://humanevents.com/wp-content/uploads/2020/02/ocasio-cortez-560x315.png" class="mvp-reg-img wp-post-image" alt="Alexandria Ocasio-Cortez / AOC" srcset="https://humanevents.com/wp-content/uploads/2020/02/ocasio-cortez-560x315.png 560w, https://humanevents.com/wp-content/uploads/2020/02/ocasio-cortez-300x169.png 300w, https://humanevents.com/wp-content/uploads/2020/02/ocasio-cortez-1024x576.png 1024w, https://humanevents.com/wp-content/uploads/2020/02/ocasio-cortez-768x432.png 768w, https://humanevents.com/wp-content/uploads/2020/02/ocasio-cortez-1536x864.png 1536w, https://humanevents.com/wp-content/uploads/2020/02/ocasio-cortez-1000x563.png 1000w, https://humanevents.com/wp-content/uploads/2020/02/ocasio-cortez.png 1920w" sizes="(max-width: 560px) 100vw, 560px" />										<img width="80" height="80" src="https://humanevents.com/wp-content/uploads/2020/02/ocasio-cortez-80x80.png" class="mvp-mob-img wp-post-image" alt="Alexandria Ocasio-Cortez / AOC" srcset="https://humanevents.com/wp-content/uploads/2020/02/ocasio-cortez-80x80.png 80w, https://humanevents.com/wp-content/uploads/2020/02/ocasio-cortez-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />									</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text relative">
									<p>I Faced Down AOC in the Halls of Congress.</p>
									<h3 class="mvp-cat-bub"><span class="mvp-cat-bub">U.S. POLITICS</span></h3>
								</div><!--mvp-post-more-text-->
							</a>
						</div><!--mvp-post-more-story-->
            								<div class="mvp-post-more-story">
							<a href="https://humanevents.com/2020/02/13/the-tradwife-affair/" rel="bookmark">
																	<div class="mvp-post-more-img relative">
										<img width="560" height="315" src="https://humanevents.com/wp-content/uploads/2020/02/tradwife1-560x315.png" class="mvp-reg-img wp-post-image" alt="&quot;Thanksgiving DInner&quot; by Douglass Crockwell, Home Life in America. / Traditional women / Tradwife" srcset="https://humanevents.com/wp-content/uploads/2020/02/tradwife1-560x315.png 560w, https://humanevents.com/wp-content/uploads/2020/02/tradwife1-300x169.png 300w, https://humanevents.com/wp-content/uploads/2020/02/tradwife1-1024x576.png 1024w, https://humanevents.com/wp-content/uploads/2020/02/tradwife1-768x432.png 768w, https://humanevents.com/wp-content/uploads/2020/02/tradwife1-1536x864.png 1536w, https://humanevents.com/wp-content/uploads/2020/02/tradwife1-1000x563.png 1000w, https://humanevents.com/wp-content/uploads/2020/02/tradwife1.png 1920w" sizes="(max-width: 560px) 100vw, 560px" />										<img width="80" height="80" src="https://humanevents.com/wp-content/uploads/2020/02/tradwife1-80x80.png" class="mvp-mob-img wp-post-image" alt="&quot;Thanksgiving DInner&quot; by Douglass Crockwell, Home Life in America. / Traditional women / Tradwife" srcset="https://humanevents.com/wp-content/uploads/2020/02/tradwife1-80x80.png 80w, https://humanevents.com/wp-content/uploads/2020/02/tradwife1-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />									</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text relative">
									<p>The #Tradwife Affair.</p>
									<h3 class="mvp-cat-bub"><span class="mvp-cat-bub">CULTURE</span></h3>
								</div><!--mvp-post-more-text-->
							</a>
						</div><!--mvp-post-more-story-->
            								<div class="mvp-post-more-story">
							<a href="https://humanevents.com/2020/02/13/nancy-pelosi-rips-up-her-legacy/" rel="bookmark">
																	<div class="mvp-post-more-img relative">
										<img width="560" height="315" src="https://humanevents.com/wp-content/uploads/2020/02/article-image-nancy-2-560x315.png" class="mvp-reg-img wp-post-image" alt="Nancy Pelosi" srcset="https://humanevents.com/wp-content/uploads/2020/02/article-image-nancy-2-560x315.png 560w, https://humanevents.com/wp-content/uploads/2020/02/article-image-nancy-2-300x169.png 300w, https://humanevents.com/wp-content/uploads/2020/02/article-image-nancy-2-1024x576.png 1024w, https://humanevents.com/wp-content/uploads/2020/02/article-image-nancy-2-768x432.png 768w, https://humanevents.com/wp-content/uploads/2020/02/article-image-nancy-2-1536x864.png 1536w, https://humanevents.com/wp-content/uploads/2020/02/article-image-nancy-2-1000x563.png 1000w, https://humanevents.com/wp-content/uploads/2020/02/article-image-nancy-2.png 1920w" sizes="(max-width: 560px) 100vw, 560px" />										<img width="80" height="80" src="https://humanevents.com/wp-content/uploads/2020/02/article-image-nancy-2-80x80.png" class="mvp-mob-img wp-post-image" alt="Nancy Pelosi" srcset="https://humanevents.com/wp-content/uploads/2020/02/article-image-nancy-2-80x80.png 80w, https://humanevents.com/wp-content/uploads/2020/02/article-image-nancy-2-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />									</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text relative">
									<p>Nancy Pelosi Rips Up Her Legacy.</p>
									<h3 class="mvp-cat-bub"><span class="mvp-cat-bub">U.S. POLITICS</span></h3>
								</div><!--mvp-post-more-text-->
							</a>
						</div><!--mvp-post-more-story-->
            								<div class="mvp-post-more-story">
							<a href="https://humanevents.com/2020/02/11/joe-rogan-fans-should-vote-trump/" rel="bookmark">
																	<div class="mvp-post-more-img relative">
										<img width="560" height="315" src="https://humanevents.com/wp-content/uploads/2020/02/joe-rogan-2-560x315.png" class="mvp-reg-img wp-post-image" alt="Joe Rogan Fans Should Vote Trump" srcset="https://humanevents.com/wp-content/uploads/2020/02/joe-rogan-2-560x315.png 560w, https://humanevents.com/wp-content/uploads/2020/02/joe-rogan-2-300x169.png 300w, https://humanevents.com/wp-content/uploads/2020/02/joe-rogan-2-1024x576.png 1024w, https://humanevents.com/wp-content/uploads/2020/02/joe-rogan-2-768x432.png 768w, https://humanevents.com/wp-content/uploads/2020/02/joe-rogan-2-1536x864.png 1536w, https://humanevents.com/wp-content/uploads/2020/02/joe-rogan-2-1000x563.png 1000w, https://humanevents.com/wp-content/uploads/2020/02/joe-rogan-2.png 1920w" sizes="(max-width: 560px) 100vw, 560px" />										<img width="80" height="80" src="https://humanevents.com/wp-content/uploads/2020/02/joe-rogan-2-80x80.png" class="mvp-mob-img wp-post-image" alt="Joe Rogan Fans Should Vote Trump" srcset="https://humanevents.com/wp-content/uploads/2020/02/joe-rogan-2-80x80.png 80w, https://humanevents.com/wp-content/uploads/2020/02/joe-rogan-2-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />									</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text relative">
									<p>Joe Rogan Fans Should Vote Trump.</p>
									<h3 class="mvp-cat-bub"><span class="mvp-cat-bub">CULTURE</span></h3>
								</div><!--mvp-post-more-text-->
							</a>
						</div><!--mvp-post-more-story-->
            		</div>					</div><!--mvp-post-more-->
	</div><!--mvp-post-more-wrap-->
				
    <script type="text/javascript">
	jQuery(document).ready(function($) {
  	  $(".mvp-com-click-181612").on("click", function(){
  	    $(".mvp-com-click-id-181612").show();
	    $(".disqus-thread-181612").show();
  	    $(".mvp-com-but-181612").hide();
	  });
	});
    </script>	</article><!--mvp-post-wrap-->						</div><!--mvp-main-body-cont-->
						<footer id="mvp-foot-wrap" class="left">
							<div class="mvp-foot-top left relative">
								<div class="mvp-foot-marg">
									<div class="mvp-foot-left">
										<div class="mvp-foot-logo left relative">
																							<a href="https://humanevents.com/"><img src="https://humanevents.com/wp-content/uploads/2019/04/Screenshot-2019-04-12-at-10.22.13.png" alt="Human Events" data-rjs="2" /></a>
																					</div><!--mvp-foot-logo-->
									</div><!--mvp-foot-left-->
									<div class="mvp-foot-mid">
										<div class="mvp-foot-soc left relative">
											<ul class="mvp-foot-soc-list left relative">
																									<li><a href="http://www.facebook.com/humaneventsmedia" target="_blank" class="fab fa-facebook-f"></a></li>
																																					<li><a href="http://www.twitter.com/humanevents" target="_blank" class="fab fa-twitter"></a></li>
																																																	<li><a href="http://www.instagram.com/humanevents" target="_blank" class="fab fa-instagram"></a></li>
																																																	<li><a href="http://www.youtube.com/humanevents" target="_blank" class="fab fa-youtube"></a></li>
																																															</ul>
										</div><!--mvp-foot-soc-->
									</div><!--mvp-foot-mid-->
																	</div><!--mvp-foot-marg-->
							</div><!--mvp-foot-top-wrap-->
							<div class="mvp-foot-bot left relative">
								<div class="mvp-foot-marg">
									<div class="mvp-foot-bot-grid">
										<div class="mvp-foot-menu relative">
											<div class="menu-primary-container"><ul id="menu-primary-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1927"><a href="https://humanevents.com/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13120"><a href="https://humanevents.memberful.com/account">Account</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2894"><a href="https://humanevents.com/privacy-policy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13119"><a href="https://humanevents.com/category/archive/">archive</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13142"><a href="https://humanevents.com/terms-of-use/">Terms of Use</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175633"><a href="https://humanevents.com/members/">SUPPORT US</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180326"><a href="https://humanevents.com/about-human-events/">About HE</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180395"><a href="https://humanevents.com/submissions/">Submissions</a></li>
</ul></div>										</div><!--mvp-foot-menu-->
										<div class="mvp-foot-copy relative">
											<p>Copyright © Parallel Media LLC 2019</p>
										</div><!--mvp-foot-copy-->
									</div><!--mvp-foot-in-->
								</div><!--mvp-foot-marg-->
							</div><!--mvp-foot-bot-wrap-->
						</footer><!--mvp-foot-wrap-->
					</div><!--mvp-main-body-grid-->
				</div><!--mvp-main-body-wrap-->
			</div><!--mvp-site-grid-->
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
	<div class="mvp-soc-to-top">
				<div class="mvp-nav-soc-wrap">
			<div class="mvp-nav-soc-title">Connect</div>
			<ul class="mvp-nav-soc-list">
								<li class="mvp-nav-soc-fb"><a href="http://www.facebook.com/humaneventsmedia" target="_blank"><span class="fab fa-facebook-f"></span></a></li>
													<li class="mvp-nav-soc-twit"><a href="http://www.twitter.com/humanevents" target="_blank"><span class="fab fa-twitter"></span></a></li>
													<li class="mvp-nav-soc-more">
						<ul class="mvp-nav-soc-more-list">
																						<li class="mvp-nav-soc-gram"><a href="http://www.instagram.com/humanevents" target="_blank"><span class="fab fa-instagram"></span></a></li>
																													<li class="mvp-nav-soc-yt"><a href="http://www.youtube.com/humanevents" target="_blank"><span class="fab fa-youtube"></span></a></li>
																											</ul>
									</li>
									<li class="mvp-nav-soc-but"><span class="mvp-soc-but-grip fas fa-grip-horizontal"></span></li>
							</ul>
		</div><!--mvp-nav-soc-wrap-->
				<div class="mvp-fly-top back-to-top">
			<span class="fas fa-angle-up"></span>
		</div><!--mvp-fly-top-->
	</div><!--mvp-soc-to-top-->
</div><!--mvp-site-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<!--  -->
<div class="simplesocialbuttons simplesocial-round-icon simplesocialbuttons-float-left-center post-181612 post  simplesocialbuttons-mobile-hidden simplesocialbuttons-slide-no-animation">
<button class="simplesocial-fb-share" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=https://humanevents.com/2020/02/18/its-time-to-set-ground-rules-for-drones/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Facebook </span> </button>
<button class="simplesocial-twt-share" data-href="https://twitter.com/share?text=It%E2%80%99s+Time+to+Set+Ground+Rules+for+Drones.&url=https://humanevents.com/2020/02/18/its-time-to-set-ground-rules-for-drones/&via=humanevents" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="simplesocialtxt">Twitter</span> </button>
<button onclick="javascript:window.location.href = this.dataset.href;return false;" class="simplesocial-email-share" data-href="mailto:?subject=It%E2%80%99s+Time+to+Set+Ground+Rules+for+Drones.&body=https://humanevents.com/2020/02/18/its-time-to-set-ground-rules-for-drones/"><span class="simplesocialtxt">Email</span></button>
<button onclick="javascript:window.print();return false;" class="simplesocial-print-share" ><span class="simplesocialtxt">Print</span></button>
</div>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://humanevents.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://humanevents.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://humanevents.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://humanevents.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/dist/dom-ready.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var civist_public = {"apiUrl":"https:\/\/api.civist.cloud\/t\/97821bcf-16b6-4070-ab67-abe4652692c6\/","version":"7.0.2","contentWidth":"740","widgetSupportedLanguages":["en","en-US","en-GB","de","es","pt","fr","it","eu","ca","pl","sk","cs","nl","nl-NL-x-formal","ko","nb","ro"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://humanevents.com/wp-content/plugins/civist/civist-wordpress-blocks-embed.js?ver=a3bafd8b404eba748e2a'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://humanevents.com/wp-content/plugins/jawn-alp//scripts/jquery.sticky-kit.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://humanevents.com/wp-content/plugins/jawn-alp//scripts/jquery.waypoints.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://widget.websitevoice.com/CH5CFwVHtgYYJfyVT5Jtxw'></script>
<script type='text/javascript'>
window.wvData=window.wvData||{};function wvtag(a,b){wvData[a]=b;}
  wvtag('id', 'CH5CFwVHtgYYJfyVT5Jtxw');
</script>
<script type='text/javascript' src='https://humanevents.com/wp-content/themes/jawn/js/mvpcustom.js?ver=5.3.2'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var topHeight = $("#mvp-main-head-wrap").outerHeight();
	var navHeight = $(".mvp-main-head-grid").outerHeight();
	var headerHeight = topHeight + leaderHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > headerHeight){
				$(".mvp-main-head-grid").addClass("mvp-nav-fixed");
				$("#mvp-main-body-wrap").css("margin-top", navHeight);
				$(".mvp-main-head-mid").addClass("mvp-main-head-shade");
				$(".mvp-nav-logo").addClass("mvp-nav-logo-fixed");
				$(".mvp-nav-soc-wrap").addClass("mvp-nav-soc-fixed");
				$("#mvp-search-wrap").addClass("mvp-search-fixed");
				$(".mvp-fly-top").addClass("mvp-to-top");
			} else {
				$(".mvp-main-head-grid").removeClass("mvp-nav-fixed");
				$("#mvp-main-body-wrap").css("margin-top", "0" );
				$(".mvp-main-head-mid").removeClass("mvp-main-head-shade");
				$(".mvp-nav-logo").removeClass("mvp-nav-logo-fixed");
				$(".mvp-nav-soc-wrap").removeClass("mvp-nav-soc-fixed");
				$("#mvp-search-wrap").removeClass("mvp-search-fixed");
				$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			if ($(window).scrollTop() > headerHeight - 70){
				$(".mvp-main-head-grid").addClass("mvp-fixed");
	    		if(scroll < previousScroll) {
					$(".mvp-main-head-grid").addClass("mvp-fixed");
					$("#mvp-main-body-wrap").css("margin-top", navHeight);
				} else {
					$(".mvp-main-head-grid").removeClass("mvp-fixed");
					$("#mvp-search-wrap").removeClass("mvp-search-toggle");
				}
			} else {
				$(".mvp-main-head-grid").removeClass("mvp-fixed");
				$("#mvp-main-body-wrap").css("margin-top", "0" );
			}
			previousScroll = scroll;
	});

	$(".mvp-alp-side-in").niceScroll({cursorcolor:"#ccc",cursorwidth: 5,cursorborder: 0,zindex:999999});

	});
	});
	

	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var topHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = topHeight + leaderHeight;
	var footHeight = $("#mvp-foot-wrap").outerHeight();
	var bodyHeight = $(".mvp-main-body-cont").outerHeight();
	if (bodyHeight < 900){
		$("#mvp-foot-wrap").show();
		$("#mvp-foot-wrap").css("position", "relative");
		$("#mvp-foot-wrap").addClass("mvp-foot-relative");
	} else {
	$(window).scroll(function(event){
		var scroll = $(this).scrollTop();
			$(".mvp-main-body-cont").css("margin-bottom", footHeight);
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-foot-wrap").show();
			} else {
				$("#mvp-foot-wrap").hide();
			}
		previousScroll = scroll;
	});
	}
	});
	});
	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();

  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-wrap").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-wrap").css("display","inline-block");
		} else {
			$(".mvp-inf-more-wrap").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://humanevents.com/wp-content/themes/jawn/js/scripts.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://humanevents.com/wp-content/themes/jawn/js/retina.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://humanevents.com/wp-content/themes/jawn/js/flexslider.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://humanevents.com/wp-content/themes/jawn/js/jquery.infinitescroll.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://humanevents.com/wp-content/themes/jawn/js/intersection-observer.js'></script>
<script type='text/javascript' src='https://humanevents.com/wp-content/themes/jawn/js/lozad.min.js'></script>
<script type='text/javascript'>
	var mvpWidgets = document.querySelectorAll("#mvp-home-widget-wrap img");
	lozad(mvpWidgets, {
		rootMargin: "0px 0px",
		loaded: function (el) {
			el.classList.add("is-loaded");
		}
	}).observe();
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>
<script type='text/javascript'>function initTwitCount(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://static1.twitcount.com/js/twitcount.js';fjs.parentNode.insertBefore(js,fjs)}}
        var ssb_twit_count_init=!1;addEventListener('mouseover',function(event){if(!ssb_twit_count_init){initTwitCount(document,'script','twitcount_plugins')
        ssb_twit_count_init=!0}})</script><script type='text/javascript' src='https://stats.wp.com/e-202008.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.2.1',blog:'159216432',post:'181612',tz:'-5',srv:'humanevents.com'} ]);
	_stq.push([ 'clickTrackerInit', '159216432', '181612' ]);
</script>
</body>
</html>
<!--
	generated 2 seconds ago
	generated in 0.308 seconds
	served from batcache in 0.003 seconds
	expires in 298 seconds
-->
