<!DOCTYPE html>
<html lang="en-US">
<head>
	
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8676956677007332",
    enable_page_level_ads: true
  });
</script>
	
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://humanevents.com/xmlrpc.php" />
	<meta property="og:type" content="article" />
									<meta property="og:image" content="https://i0.wp.com/humanevents.com/wp-content/uploads/2019/05/DSC_0811.jpg?resize=1000%2C563&#038;ssl=1" />
			<meta name="twitter:image" content="https://i0.wp.com/humanevents.com/wp-content/uploads/2019/05/DSC_0811.jpg?resize=1000%2C563&#038;ssl=1" />
				<meta property="og:url" content="https://humanevents.com/2019/05/29/kassam-new-eu-parliament-can-create-havoc-across-europe/" />
		<meta property="og:title" content="Kassam: New EU Parliament Can Create Havoc Across Europe" />
		<meta property="og:description" content="Global Editor-in-Chief of Human Events Raheem Kassam was a guest on Ed Martin&rsquo;s podcast &lsquo;The Movement,&rsquo; where they discussed the EU elections, if the EU swamp will be drained, and what the recent election means for next year&rsquo;s U.S. presidential election. Kassam began by talking about his time on Farage&rsquo;s campaign trail in 2014-2015 compared [&hellip;]" />
		<meta name="twitter:card" content="summary">
		<meta name="twitter:url" content="https://humanevents.com/2019/05/29/kassam-new-eu-parliament-can-create-havoc-across-europe/">
		<meta name="twitter:title" content="Kassam: New EU Parliament Can Create Havoc Across Europe">
		<meta name="twitter:description" content="Global Editor-in-Chief of Human Events Raheem Kassam was a guest on Ed Martin&rsquo;s podcast &lsquo;The Movement,&rsquo; where they discussed the EU elections, if the EU swamp will be drained, and what the recent election means for next year&rsquo;s U.S. presidential election. Kassam began by talking about his time on Farage&rsquo;s campaign trail in 2014-2015 compared [&hellip;]">
	<title>Kassam: New EU Parliament Can Create Havoc Across Europe - Human Events</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Playfair+Display:b:latin,latin-ext","Lato:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://humanevents.com/wp-content/mu-plugins/wpcomsh/vendor/automattic/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
			<script type="text/javascript">
				var disqus_config = function() {
					this.page.url = "https:\/\/humanevents.com\/2019\/05\/29\/kassam-new-eu-parliament-can-create-havoc-across-europe\/";
									};
			</script>
			
<!-- This site is optimized with the Yoast SEO plugin v11.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://humanevents.com/2019/05/29/kassam-new-eu-parliament-can-create-havoc-across-europe/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kassam: New EU Parliament Can Create Havoc Across Europe - Human Events" />
<meta property="og:description" content="Global Editor-in-Chief of Human Events Raheem Kassam was a guest on Ed Martin&rsquo;s podcast &lsquo;The Movement,&rsquo; where they discussed the EU elections, if the EU swamp will be drained, and what the recent election means for next year&rsquo;s U.S. presidential election. Kassam began by talking about his time on Farage&rsquo;s campaign trail in 2014-2015 compared &hellip;" />
<meta property="og:url" content="https://humanevents.com/2019/05/29/kassam-new-eu-parliament-can-create-havoc-across-europe/" />
<meta property="og:site_name" content="Human Events" />
<meta property="article:tag" content="European Parliament" />
<meta property="article:tag" content="european parliamentary elections" />
<meta property="article:tag" content="large" />
<meta property="article:tag" content="raheem kassam" />
<meta property="article:section" content="FOREIGN AFFAIRS" />
<meta property="article:published_time" content="2019-05-29T14:18:54+00:00" />
<meta property="article:modified_time" content="2019-05-29T14:43:29+00:00" />
<meta property="og:updated_time" content="2019-05-29T14:43:29+00:00" />
<meta property="og:image" content="https://humanevents.com/wp-content/uploads/2019/05/DSC_0811-1024x657.jpg" />
<meta property="og:image:secure_url" content="https://humanevents.com/wp-content/uploads/2019/05/DSC_0811-1024x657.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="657" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Global Editor-in-Chief of Human Events Raheem Kassam was a guest on Ed Martin&rsquo;s podcast &lsquo;The Movement,&rsquo; where they discussed the EU elections, if the EU swamp will be drained, and what the recent election means for next year&rsquo;s U.S. presidential election. Kassam began by talking about his time on Farage&rsquo;s campaign trail in 2014-2015 compared [&hellip;]" />
<meta name="twitter:title" content="Kassam: New EU Parliament Can Create Havoc Across Europe - Human Events" />
<meta name="twitter:image" content="https://i0.wp.com/humanevents.com/wp-content/uploads/2019/05/DSC_0811.jpg?fit=5037%2C3230&#038;ssl=1" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://humanevents.com/#organization","name":"","url":"https://humanevents.com/","sameAs":[]},{"@type":"WebSite","@id":"https://humanevents.com/#website","url":"https://humanevents.com/","name":"Human Events","publisher":{"@id":"https://humanevents.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://humanevents.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://humanevents.com/2019/05/29/kassam-new-eu-parliament-can-create-havoc-across-europe/#webpage","url":"https://humanevents.com/2019/05/29/kassam-new-eu-parliament-can-create-havoc-across-europe/","inLanguage":"en-US","name":"Kassam: New EU Parliament Can Create Havoc Across Europe - Human Events","isPartOf":{"@id":"https://humanevents.com/#website"},"image":{"@type":"ImageObject","@id":"https://humanevents.com/2019/05/29/kassam-new-eu-parliament-can-create-havoc-across-europe/#primaryimage","url":"https://i0.wp.com/humanevents.com/wp-content/uploads/2019/05/DSC_0811.jpg?fit=5037%2C3230&ssl=1","width":5037,"height":3230},"primaryImageOfPage":{"@id":"https://humanevents.com/2019/05/29/kassam-new-eu-parliament-can-create-havoc-across-europe/#primaryimage"},"datePublished":"2019-05-29T14:18:54+00:00","dateModified":"2019-05-29T14:43:29+00:00"},{"@type":"Article","@id":"https://humanevents.com/2019/05/29/kassam-new-eu-parliament-can-create-havoc-across-europe/#article","isPartOf":{"@id":"https://humanevents.com/2019/05/29/kassam-new-eu-parliament-can-create-havoc-across-europe/#webpage"},"author":{"@id":"https://humanevents.com/author/sofia-carbone/#author"},"headline":"Kassam: New EU Parliament Can Create Havoc Across Europe","datePublished":"2019-05-29T14:18:54+00:00","dateModified":"2019-05-29T14:43:29+00:00","commentCount":0,"mainEntityOfPage":"https://humanevents.com/2019/05/29/kassam-new-eu-parliament-can-create-havoc-across-europe/#webpage","publisher":{"@id":"https://humanevents.com/#organization"},"image":{"@id":"https://humanevents.com/2019/05/29/kassam-new-eu-parliament-can-create-havoc-across-europe/#primaryimage"},"keywords":"European Parliament,european parliamentary elections,large,raheem kassam","articleSection":"FOREIGN AFFAIRS"},{"@type":["Person"],"@id":"https://humanevents.com/author/sofia-carbone/#author","name":"Sofia Carbone","image":{"@type":"ImageObject","@id":"https://humanevents.com/#authorlogo","url":"https://secure.gravatar.com/avatar/fa08d43337bd6dbf057a9145981e3cc4?s=96&d=blank&r=g","caption":"Sofia Carbone"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//widget.websitevoice.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Human Events &raquo; Feed" href="https://humanevents.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Human Events &raquo; Comments Feed" href="https://humanevents.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/humanevents.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://humanevents.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='civist_blocks_style-css'  href='https://humanevents.com/wp-content/plugins/civist/civist-wordpress-blocks-embed.css?ver=ffc63a577e21cd36d49f' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='ssb-front-css-css'  href='https://humanevents.com/wp-content/plugins/simple-social-buttons/assets/css/front.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://humanevents.com/wp-content/themes/jawn/style.css?ver=5.2.1' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://humanevents.com/wp-content/themes/jawn/css/reset.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://use.fontawesome.com/releases/v5.5.0/css/all.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A700%7CPlayfair+Display%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CLora%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPlayfair+Display%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPlayfair+Display%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPlayfair+Display+SC%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPlayfair+Display%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPlayfair+Display+SC%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://humanevents.com/wp-content/themes/jawn/css/media-queries.css?ver=5.2.1' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<script type='text/javascript' src='https://humanevents.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://humanevents.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//storage.googleapis.com/2nelioabtesting/4531887134212096.js?ver=1558967381'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var NelioABParams = {"ajaxurl":"https:\/\/humanevents.com\/wp-admin\/admin-ajax.php","version":"4.7.3","customer":"6730910389764096","site":"4531887134212096","backend":{"domain":"nelioabtesting.appspot.com","version":6},"misc":{"useOutwardsNavigationsBlank":true},"info":{"currentId":177388,"currentActualId":177388},"wasPostRequest":"","sync":{"headlines":[],"productSummaries":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='//humanevents.com/wp-content/plugins/nelio-ab-testing/assets/js/tracking.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://humanevents.com/wp-content/plugins/simple-social-buttons/assets/js/front.js?ver=2.1.1'></script>
<link rel='https://api.w.org/' href='https://humanevents.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://humanevents.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://humanevents.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/paM3sY-K96' />
<link rel="alternate" type="application/json+oembed" href="https://humanevents.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhumanevents.com%2F2019%2F05%2F29%2Fkassam-new-eu-parliament-can-create-havoc-across-europe%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://humanevents.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhumanevents.com%2F2019%2F05%2F29%2Fkassam-new-eu-parliament-can-create-havoc-across-europe%2F&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-339514-4', 'auto');
			ga('require', 'displayfeatures');
			ga('require', 'linkid');
			ga('send', 'pageview');
		</script>

	<script type="text/javascript">
  window.MemberfulOptions = {
    site: "https://humanevents.memberful.com",
    intercept: [
            "http://humanevents.com/?memberful_endpoint=auth",
            "https://humanevents.com/?memberful_endpoint=auth",
            "http://humanevents.com?memberful_endpoint=auth",
            "https://humanevents.com?memberful_endpoint=auth",
          ],
    memberSignedIn: false  };

  (function() {
    var s = document.createElement('script');
    s.type = 'text/javascript';
    s.async = true;
    s.src = 'https://d35xxde4fgg0cx.cloudfront.net/assets/embedded.js';

    setup = function() { window.MemberfulEmbedded.setup(); }

    if(s.addEventListener) {
      s.addEventListener("load", setup, false);
    } else {
      s.attachEvent("onload", setup);
    }

    ( document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0] ).appendChild( s );
  })();
</script>
 <style media="screen">

        .simplesocialbuttons.simplesocialbuttons_inline .ssb-fb-like {
      margin: ;
    }
         /*inline margin*/
    
  
  
  
  
  
          .simplesocialbuttons.simplesocialbuttons_inline.simplesocial-simple-icons button{
         margin: ;
     }

          /*margin-digbar*/

  
  
  
  
 
      div[class*="simplesocialbuttons-float"].simplesocialbuttons.simplesocial-simple-icons button{
       margin: ;
   }
   div[class*="simplesocialbuttons-float"].simplesocialbuttons.simplesocial-simple-icons .ssb-fb-like{
       margin: ;
   }
   
   

</style>
<script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
    "os" : "Wordpress",
    "osv" : "5.2.1",
    "sdkt" : "Taboola Wordpress Plugin",
    "sdkv" : "1.0.9"
}}});
!function (e, f, u) {
	e.async = 1;
  e.src = u;
  f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/parallelmedia-network/loader.js');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://humanevents.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://humanevents.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b55b879e-e367-42e0-848b-5f7df310a8b8';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://humanevents.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.3707da58-ddb1-4483-bf9e-ed962105bbd1";
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://i0.wp.com/humanevents.com/wp-content/uploads/2019/04/cropped-Human-Events.-6.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/humanevents.com/wp-content/uploads/2019/04/cropped-Human-Events.-6.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/humanevents.com/wp-content/uploads/2019/04/cropped-Human-Events.-6.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/humanevents.com/wp-content/uploads/2019/04/cropped-Human-Events.-6.png?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				.single img.size-full {
    width: 100%;
}			</style>
		</head>
<body class="post-template-default single single-post postid-177388 single-format-standard">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div id="mvp-fly-logo" class="left relative">
							<a href="https://humanevents.com/"><img src="https://humanevents.com/wp-content/uploads/2019/04/Human-Events.-4.png" alt="Human Events" data-rjs="2" /></a>
					</div><!--mvp-fly-logo-->
		<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
			<span></span>
			<span></span>
			<span></span>
			<span></span>
		</div><!--mvp-fly-but-wrap-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-1973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1973"><a href="https://humanevents.com">Home</a></li>
<li id="menu-item-1974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1974"><a href="https://humanevents.com/category/uspolitics/">U.S. POLITICS</a></li>
<li id="menu-item-1975" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1975"><a href="https://humanevents.com/category/foreignaffairs/">FOREIGN AFFAIRS</a></li>
<li id="menu-item-1976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1976"><a href="https://humanevents.com/category/tech/">TECH</a></li>
<li id="menu-item-1977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1977"><a href="https://humanevents.com/category/culture/">CULTURE</a></li>
<li id="menu-item-175983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175983"><a href="https://humanevents.com/members/">SUPPORT US</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="http://www.facebook.com/humaneventsmedia" target="_blank" class="fab fa-facebook-f"></a></li>
										<li><a href="http://www.twitter.com/humanevents" target="_blank" class="fab fa-twitter"></a></li>
													<li><a href="http://www.instagram.com/humanevents" target="_blank" class="fab fa-instagram"></a></li>
													<li><a href="http://www.youtube.com/humanevents" target="_blank" class="fab fa-youtube"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
				<div id="mvp-site-wall" class="left relative">
			<div id="mvp-leader-wrap">
									<a href="http://www.humanevents.com/members">
  <img src="https://humanevents.com/wp-content/uploads/2019/05/Best-of-Black-Friday.png" alt="FF">
</a>
							</div><!--mvp-leader-wrap-->
			<div id="mvp-site-main" class="left relative">
				<div id="mvp-site-grid">
					<header id="mvp-main-head-wrap" class="left relative">
												<div class="mvp-main-head-top left relative">
							<div class="mvp-main-ht-grid">
								<div class="mvp-main-ht-left">
									<div class="mvp-top-soc-wrap">
																					<a href="www.facebook.com/humaneventsmedia" target="_blank"><span class="mvp-top-soc-but fab fa-facebook-f"></span></a>
																															<a href="www.twitter.com/humanevents" target="_blank"><span class="mvp-top-soc-but fab fa-twitter"></span></a>
																															<a href="www.instagram.com/humanevents" target="_blank"><span class="mvp-top-soc-but fab fa-instagram"></span></a>
																															<a href="www.youtube.com/humanevents" target="_blank"><span class="mvp-top-soc-but fab fa-youtube"></span></a>
																			</div><!--mvp-top-soc-wrap-->
								</div><!--mvp-main-ht-left-->
								<div class="mvp-head-logo">
																			<a href="https://humanevents.com/"><img src="https://humanevents.com/wp-content/uploads/2019/03/HumanEvents.5.png" alt="Human Events" data-rjs="2" /></a>
																	</div><!--mvp-head-logo-->
								<div class="mvp-main-ht-right">
																																																									</div><!--mvp-main-ht-right-->
							</div><!--mvp-main-ht-grid-->
						</div><!--mvp-main-head-top-->
						<div class="mvp-main-head-grid">
	<div class="mvp-main-head-left">
		<div class="mvp-fly-but-wrap relative mvp-fly-but-click">
			<span></span>
			<span></span>
			<span></span>
			<span></span>
		</div><!--mvp-fly-but-wrap-->
	</div><!--mvp-main-head-left-->
	<div class="mvp-main-head-mid relative">
		<div class="mvp-nav-logo-wrap">
			<div class="mvp-nav-logo">
									<a href="https://humanevents.com/"><img src="https://humanevents.com/wp-content/uploads/2019/04/Human-Events.-4.png" alt="Human Events" data-rjs="2" /></a>
													<h2 class="mvp-logo-title">Human Events</h2>
							</div><!--mvp-nav-logo-->
		</div><!--mvp-nav-logo-wrap-->
		<div class="mvp-nav-menu">
			<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1973"><a href="https://humanevents.com">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1974"><a href="https://humanevents.com/category/uspolitics/">U.S. POLITICS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1975"><a href="https://humanevents.com/category/foreignaffairs/">FOREIGN AFFAIRS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1976"><a href="https://humanevents.com/category/tech/">TECH</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1977"><a href="https://humanevents.com/category/culture/">CULTURE</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175983"><a href="https://humanevents.com/members/">SUPPORT US</a></li>
</ul></div>		</div><!--mvp-nav-menu-->
			</div><!--mvp-main-head-mid-->
	<div class="mvp-main-head-right relative">
		<span class="mvp-nav-search-but fas fa-search mvp-search-click"></span>
	</div><!--mvp-main-head-right-->
</div><!--mvp-main-head-grid-->						<div id="mvp-search-wrap">
							<div id="mvp-search-box">
								<form method="get" id="searchform" action="https://humanevents.com/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>							</div><!--mvp-search-box-->
						</div><!--mvp-search-wrap-->
					</header><!--mvp-main-head-wrap-->
					<div id="mvp-main-body-wrap" class="left relative">
						<div class="mvp-main-body-grid relative">
							<div class="mvp-main-body-cont relative">	<article id="post-177388" class="post-177388 post type-post status-publish format-standard has-post-thumbnail hentry category-foreignaffairs tag-european-parliament tag-european-parliamentary-elections tag-large tag-raheem-kassam" class="mvp-post-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<div class="mvp-post-top-wrap left relative">
													<div class="mvp-post-img-wrap left relative">
																		<div class="mvp-post-img left relative" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
								<img width="5037" height="3230" src="https://humanevents.com/wp-content/uploads/2019/05/DSC_0811.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://i0.wp.com/humanevents.com/wp-content/uploads/2019/05/DSC_0811.jpg?w=5037&amp;ssl=1 5037w, https://i0.wp.com/humanevents.com/wp-content/uploads/2019/05/DSC_0811.jpg?resize=300%2C192&amp;ssl=1 300w, https://i0.wp.com/humanevents.com/wp-content/uploads/2019/05/DSC_0811.jpg?resize=768%2C492&amp;ssl=1 768w, https://i0.wp.com/humanevents.com/wp-content/uploads/2019/05/DSC_0811.jpg?resize=1024%2C657&amp;ssl=1 1024w, https://i0.wp.com/humanevents.com/wp-content/uploads/2019/05/DSC_0811.jpg?w=1480&amp;ssl=1 1480w, https://i0.wp.com/humanevents.com/wp-content/uploads/2019/05/DSC_0811.jpg?w=2220&amp;ssl=1 2220w" sizes="(max-width: 5037px) 100vw, 5037px" />																<meta itemprop="url" content="https://humanevents.com/wp-content/uploads/2019/05/DSC_0811.jpg">
								<meta itemprop="width" content="5037">
								<meta itemprop="height" content="3230">
							</div><!--mvp-post-img-->
																				</div><!--mvp-post-img-wrap-->
								</div><!--mvp-post-top-wrap-->
		<div class="mvp-post-main-grid">
			<div class="mvp-post-main-wrap left relative">
																	<span class="mvp-post-img-cap"></span>
															<div class="mvp-post-main-top left relative">
														</div><!--mvp-post-main-top-->
				<div class="mvp-post-main left relative">
	<div class="mvp-post-body left relative">
		<div class="mvp-post-content left relative">
													<div class="mvp-content-wrap relative">
																<header class="mvp-post-head-wrap left relative">
		<div class="mvp-post-head relative">
			<h3 class="mvp-post-cat">
				<a class="mvp-post-cat-link" href="https://humanevents.com/category/foreignaffairs/"><span class="mvp-post-cat">FOREIGN AFFAIRS</span></a>
			</h3>
			<h1 class="mvp-post-title left entry-title" itemprop="headline">Kassam: New EU Parliament Can Create Havoc Across Europe</h1>
						<div class="mvp-post-info-wrap">
									<div class="mvp-author-thumb">
						<img alt='' src='https://i0.wp.com/humanevents.com/wp-content/uploads/2019/05/IMG_5218.jpg?resize=150%2C150&ssl=1' class='avatar avatar-46 photo' height='46' width='46' />					</div><!--mvp-author-thumb-->
					<div class="mvp-author-info-wrap">
						<div class="mvp-author-name-wrap" itemprop="author" itemscope itemtype="https://schema.org/Person">
							<p>By</p><span class="mvp-author-name vcard fn author" itemprop="name"><a href="https://humanevents.com/author/sofia-carbone/" title="Posts by Sofia Carbone" rel="author">Sofia Carbone</a></span>
						</div><!--mvp-author-name-wrap-->
						<div class="mvp-post-date-wrap">
							<p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2019-05-29">May 29, 2019</time></span>
							<meta itemprop="dateModified" content="2019-05-29"/>
						</div><!--mvp-post-date-wrap-->
					</div><!--mvp-author-info-wrap-->
							</div><!--mvp-post-info-wrap-->
		</div><!--mvp-post-head-->
	</header><!--mvp-post-head-wrap-->																					<div class="mvp-content-main left relative">
					<div class="simplesocialbuttons simplesocial-simple-icons simplesocialbuttons_inline simplesocialbuttons-align-centered post-177388 post  simplesocialbuttons-inline-no-animation">
<div class="fb-like ssb-fb-like" data-href="https://humanevents.com/2019/05/29/kassam-new-eu-parliament-can-create-havoc-across-europe/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
<button class="ssb_tweet-icon"  data-href="https://twitter.com/share?text=Kassam%3A+New+EU+Parliament+Can+Create+Havoc+Across+Europe&url=https://humanevents.com/2019/05/29/kassam-new-eu-parliament-can-create-havoc-across-europe/" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
						<span class="icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 72 72"><path fill="none" d="M0 0h72v72H0z"/><path class="icon" fill="#fff" d="M68.812 15.14c-2.348 1.04-4.87 1.744-7.52 2.06 2.704-1.62 4.78-4.186 5.757-7.243-2.53 1.5-5.33 2.592-8.314 3.176C56.35 10.59 52.948 9 49.182 9c-7.23 0-13.092 5.86-13.092 13.093 0 1.026.118 2.02.338 2.98C25.543 24.527 15.9 19.318 9.44 11.396c-1.125 1.936-1.77 4.184-1.77 6.58 0 4.543 2.312 8.552 5.824 10.9-2.146-.07-4.165-.658-5.93-1.64-.002.056-.002.11-.002.163 0 6.345 4.513 11.638 10.504 12.84-1.1.298-2.256.457-3.45.457-.845 0-1.666-.078-2.464-.23 1.667 5.2 6.5 8.985 12.23 9.09-4.482 3.51-10.13 5.605-16.26 5.605-1.055 0-2.096-.06-3.122-.184 5.794 3.717 12.676 5.882 20.067 5.882 24.083 0 37.25-19.95 37.25-37.25 0-.565-.013-1.133-.038-1.693 2.558-1.847 4.778-4.15 6.532-6.774z"/></svg></span><i class="simplesocialtxt">Tweet </i></button>
 <button class="ssb_reddit-icon" data-href="https://reddit.com/submit?url=https://humanevents.com/2019/05/29/kassam-new-eu-parliament-can-create-havoc-across-europe/&title=Kassam%3A+New+EU+Parliament+Can+Create+Havoc+Across+Europe" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
						<span class="icon"> <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
						width="430.117px" height="430.117px" viewBox="0 0 430.117 430.117" style="enable-background:new 0 0 430.117 430.117;"
						xml:space="preserve"> <g> <path id="reddit" d="M307.523,231.062c1.11,2.838,1.614,5.769,1.614,8.681c0,5.862-2.025,11.556-5.423,16.204 c-3.36,4.593-8.121,8.158-13.722,9.727h0.01c-0.047,0.019-0.094,0.019-0.117,0.037c-0.023,0-0.061,0.019-0.079,0.019 c-2.623,0.896-5.312,1.316-7.98,1.316c-6.254,0-12.396-2.254-17.306-6.096c-4.872-3.826-8.56-9.324-9.717-15.845h-0.01 c0-0.019,0-0.042-0.009-0.069c0-0.019,0-0.038-0.019-0.065h0.019c-0.364-1.681-0.551-3.36-0.551-5.021 c0-5.647,1.923-11.07,5.097-15.551c3.164-4.453,7.626-7.99,12.848-9.811c0.019,0,0.038-0.01,0.038-0.01 c0.027,0,0.027-0.027,0.051-0.027c2.954-1.092,6.072-1.639,9.157-1.639c5.619,0,11.154,1.704,15.821,4.821 c4.611,3.066,8.354,7.561,10.23,13.143c0.019,0.037,0.019,0.07,0.037,0.103c0,0.037,0.019,0.057,0.037,0.084H307.523z M290.329,300.349c-2.202-1.428-4.751-2.291-7.448-2.291c-2.175,0-4.434,0.621-6.445,1.955l0,0 c-19.004,11.342-41.355,17.558-63.547,17.558c-16.65,0-33.199-3.514-48.192-10.879l-0.077-0.037l-0.075-0.028 c-2.261-0.924-4.837-2.889-7.647-4.76c-1.428-0.925-2.919-1.844-4.574-2.521c-1.633-0.695-3.447-1.181-5.386-1.181 c-1.605,0-3.292,0.359-4.957,1.115c-0.086,0.033-0.168,0.065-0.252,0.098h0.009c-2.616,0.999-4.66,2.829-5.974,4.994 c-1.372,2.23-2.046,4.826-2.046,7.411c0,2.334,0.551,4.667,1.691,6.786c1.085,2.007,2.754,3.762,4.938,4.938 c21.429,14.454,46.662,21.002,71.992,20.979c22.838,0,45.814-5.287,66.27-14.911l0.107-0.065l0.103-0.056 c2.697-1.597,6.282-3.029,9.661-5.115c1.671-1.064,3.304-2.296,4.704-3.897c1.4-1.591,2.525-3.551,3.16-5.875v-0.01 c0.266-1.026,0.392-2.025,0.392-3.024c0-1.899-0.467-3.701-1.241-5.32C294.361,303.775,292.504,301.778,290.329,300.349z M139.875,265.589c0.037,0,0.086,0.014,0.128,0.037c2.735,0.999,5.554,1.493,8.345,1.493c6.963,0,13.73-2.852,18.853-7.5 c5.115-4.662,8.618-11.257,8.618-18.775c0-0.196,0-0.392-0.009-0.625c0.019-0.336,0.028-0.705,0.028-1.083 c0-7.458-3.456-14.08-8.522-18.762c-5.085-4.686-11.836-7.551-18.825-7.551c-1.867,0-3.769,0.219-5.628,0.653 c-0.028,0-0.049,0.009-0.077,0.009c0,0-0.019,0-0.028,0c-9.252,1.937-17.373,8.803-20.37,18.248l0,0v0.01 c0,0.019-0.009,0.037-0.009,0.037c-0.861,2.586-1.262,5.255-1.262,7.896c0,5.787,1.913,11.426,5.211,16.064 c3.269,4.56,7.894,8.145,13.448,9.819C139.816,265.561,139.835,265.571,139.875,265.589z M430.033,198.094v0.038 c0.066,0.94,0.084,1.878,0.084,2.81c0,10.447-3.351,20.493-8.941,29.016c-5.218,7.976-12.414,14.649-20.703,19.177 c0.532,4.158,0.84,8.349,0.84,12.526c-0.01,22.495-7.766,44.607-21.272,62.329v0.009h-0.028 c-24.969,33.216-63.313,52.804-102.031,62.684h-0.01l-0.027,0.023c-20.647,5.013-41.938,7.574-63.223,7.574 c-31.729,0-63.433-5.722-93.018-17.585l-0.009-0.028h-0.028c-30.672-12.643-59.897-32.739-77.819-62.184 c-9.642-15.71-14.935-34.141-14.935-52.659c0-4.19,0.283-8.387,0.843-12.536c-8.072-4.545-15.063-10.99-20.255-18.687 c-5.542-8.266-9.056-17.95-9.5-28.187v-0.04v-0.037v-0.082c0.009-14.337,6.237-27.918,15.915-37.932 c9.677-10.011,22.896-16.554,37.075-16.554c0.196,0,0.392,0,0.588,0c1.487-0.101,2.987-0.159,4.488-0.159 c7.122,0,14.26,1.153,21.039,3.752l0.037,0.028l0.038,0.012c5.787,2.437,11.537,5.377,16.662,9.449 c1.661-0.871,3.472-1.851,5.504-2.625c31.064-18.395,67.171-25.491,102.358-27.538c0.306-17.431,2.448-35.68,10.949-51.65 c7.08-13.269,19.369-23.599,34-27.179l0.061-0.03l0.079-0.009c5.573-1.078,11.192-1.575,16.774-1.575 c14.869,0,29.561,3.521,43.31,9.017c6.086-9.185,14.776-16.354,24.97-20.375l0.098-0.056l0.098-0.037 c5.983-1.864,12.303-2.954,18.646-2.954c6.692,0,13.437,1.223,19.756,4.046v-0.023c0.009,0.023,0.019,0.023,0.019,0.023 c0.047,0.016,0.084,0.044,0.116,0.044c9.059,3.489,16.727,9.937,22.164,17.95c5.442,8.048,8.644,17.688,8.644,27.599 c0,1.827-0.103,3.657-0.317,5.489l-0.019,0.037c0,0.028,0,0.068-0.01,0.096c-1.063,12.809-7.551,24.047-16.736,32.063 c-9.24,8.048-21.207,12.909-33.49,12.909c-1.97,0-3.958-0.11-5.937-0.374c-12.182-0.931-23.541-6.826-31.886-15.595 c-8.373-8.755-13.768-20.453-13.768-33.08c0-0.611,0.056-1.237,0.074-1.843c-11.435-5.092-23.578-9.316-35.646-9.306 c-1.746,0-3.491,0.096-5.237,0.273h-0.019c-9.035,0.871-17.436,6.566-21.506,14.757v0.009v0.028 c-6.179,12.034-7.411,26.101-7.598,40.064c34.639,2.259,69.483,10.571,100.043,28.138h0.047l0.438,0.259 c0.579,0.343,1.652,0.931,2.623,1.449c2.101-1.704,4.322-3.456,6.856-4.966c9.264-6.17,20.241-9.238,31.223-9.238 c4.872,0,9.749,0.621,14.481,1.834h0.019l0.196,0.058c0.07,0.01,0.121,0.033,0.178,0.033v0.009 c11.183,2.845,21.3,9.267,28.917,17.927c7.612,8.674,12.731,19.648,13.73,31.561v0.025H430.033z M328.002,84.733 c0,0.469,0.01,0.95,0.057,1.44v0.028v0.056c0.224,6.018,3.065,11.619,7.383,15.756c4.34,4.14,10.1,6.702,15.942,6.725h0.08h0.079 c0.42,0.033,0.85,0.033,1.26,0.033c5.899,0.009,11.752-2.532,16.148-6.655c4.405-4.144,7.309-9.78,7.542-15.849l0.009-0.028v-0.037 c0.038-0.464,0.057-0.903,0.057-1.377c0-6.247-2.922-12.202-7.496-16.612c-4.555-4.406-10.688-7.136-16.735-7.12 c-1.951,0-3.884,0.266-5.778,0.854l-0.065,0.005l-0.056,0.023c-4.984,1.295-9.656,4.368-13.012,8.449 C330.046,74.486,328.002,79.508,328.002,84.733z M72.312,177.578c-4.63-2.156-9.418-3.696-14.15-3.676 c-0.794,0-1.597,0.047-2.39,0.133h-0.11l-0.11,0.014c-6.795,0.187-13.653,3.15-18.801,7.899 c-5.152,4.732-8.559,11.122-8.821,18.167v0.065l-0.012,0.058c-0.046,0.57-0.065,1.137-0.065,1.683 c0,4.345,1.333,8.545,3.593,12.368c1.673,2.847,3.867,5.441,6.348,7.701C45.735,204.602,58.142,189.845,72.312,177.578z M374.066,262.635c0-15.5-5.592-31.069-14.646-43.604c-18.053-25.119-46.055-41.502-75.187-50.636l-0.205-0.072 c-5.592-1.715-11.238-3.234-16.933-4.534c-17.025-3.876-34.48-5.806-51.917-5.806c-23.414,0-46.827,3.465-69.245,10.379 c-29.125,9.243-57.221,25.51-75.233,50.71v0.019c-9.129,12.587-14.475,28.208-14.475,43.763c0,5.727,0.716,11.453,2.23,17.025 l0.019,0.01c3.278,12.508,9.689,23.671,17.989,33.393c8.295,9.745,18.472,18.058,29.176,24.839c2.371,1.47,4.751,2.87,7.187,4.237 c31.094,17.356,66.898,24.964,102.445,24.964c6.012,0,12.06-0.214,18.033-0.644c35.797-2.959,71.742-13.525,100.8-35.115 l0.01-0.023c9.25-6.837,17.818-15.112,24.595-24.525c6.805-9.418,11.789-19.947,14.002-31.382V275.6l0.009-0.01 C373.627,271.32,374.066,266.985,374.066,262.635z M402.32,200.95c-0.009-3.762-0.868-7.507-2.753-11l-0.047-0.044l-0.019-0.056 c-2.521-5.19-6.479-9.11-11.248-11.782c-4.77-2.69-10.352-4.056-15.952-4.056c-5.063,0-10.1,1.132-14.57,3.379 c14.216,12.344,26.687,27.179,34.746,44.636c2.595-2.259,4.808-5.018,6.464-8.084C401.098,209.92,402.32,205.405,402.32,200.95z"/></svg></span>
						<span class="simplesocialtxt">reddit </span></button>
 <button  onclick="javascript:window.open(this.dataset.href, '_blank' );return false;" class="ssb_whatsapp-icon simplesocial-whatsapp-share" data-href="https://api.whatsapp.com/send?text=https://humanevents.com/2019/05/29/kassam-new-eu-parliament-can-create-havoc-across-europe/"><span class="simplesocialtxt">
									<span class="icon"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 90 90" style="enable-background:new 0 0 90 90;" xml:space="preserve" class=""><g><g> <path id="WhatsApp" d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522   c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982   c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537   c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938   c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537   c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333   c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882   c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977   c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344   c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223   C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/> </g></g> </svg> </span>
									<span class="simplesocialtxt">Whatsapp</span>
								</button>
 <button  onclick="javascript:window.location.href = this.dataset.href;return false;" class="ssb_email-icon simplesocial-email-share" data-href="mailto:?subject=Kassam%3A+New+EU+Parliament+Can+Create+Havoc+Across+Europe&body=https://humanevents.com/2019/05/29/kassam-new-eu-parliament-can-create-havoc-across-europe/">
								<span class="icon"> <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="11.9px" viewBox="-1214.1 1563.9 16 11.9" enable-background="new -1214.1 1563.9 16 11.9" xml:space="preserve">
								<path  d="M-1214.1,1565.2v1l8,4l8-4v-1c0-0.7-0.6-1.3-1.3-1.3h-13.4C-1213.5,1563.9-1214.1,1564.4-1214.1,1565.2z M-1214.1,1567.4v7.1c0,0.7,0.6,1.3,1.3,1.3h13.4c0.7,0,1.3-0.6,1.3-1.3v-7.1l-8,4L-1214.1,1567.4z"/> </svg> </span>
								<span class="simplesocialtxt">Email</span>
								</button>
		<button class="ssb_fbshare-icon" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=https://humanevents.com/2019/05/29/kassam-new-eu-parliament-can-create-havoc-across-europe/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
						<span class="icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" class="_1pbq" color="#ffffff"><path fill="#ffffff" fill-rule="evenodd" class="icon" d="M8 14H3.667C2.733 13.9 2 13.167 2 12.233V3.667A1.65 1.65 0 0 1 3.667 2h8.666A1.65 1.65 0 0 1 14 3.667v8.566c0 .934-.733 1.667-1.667 1.767H10v-3.967h1.3l.7-2.066h-2V6.933c0-.466.167-.9.867-.9H12v-1.8c.033 0-.933-.266-1.533-.266-1.267 0-2.434.7-2.467 2.133v1.867H6v2.066h2V14z"></path></svg></span>
						<span class="simplesocialtxt">Share </span> </button>
<button class="ssb_linkedin-icon" data-href="https://www.linkedin.com/cws/share?url=https://humanevents.com/2019/05/29/kassam-new-eu-parliament-can-create-havoc-across-europe/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" >
						<span class="icon"> <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="15px" height="14.1px" viewBox="-301.4 387.5 15 14.1" enable-background="new -301.4 387.5 15 14.1" xml:space="preserve"> <g id="XMLID_398_"> <path id="XMLID_399_" fill="#FFFFFF" d="M-296.2,401.6c0-3.2,0-6.3,0-9.5h0.1c1,0,2,0,2.9,0c0.1,0,0.1,0,0.1,0.1c0,0.4,0,0.8,0,1.2 c0.1-0.1,0.2-0.3,0.3-0.4c0.5-0.7,1.2-1,2.1-1.1c0.8-0.1,1.5,0,2.2,0.3c0.7,0.4,1.2,0.8,1.5,1.4c0.4,0.8,0.6,1.7,0.6,2.5 c0,1.8,0,3.6,0,5.4v0.1c-1.1,0-2.1,0-3.2,0c0-0.1,0-0.1,0-0.2c0-1.6,0-3.2,0-4.8c0-0.4,0-0.8-0.2-1.2c-0.2-0.7-0.8-1-1.6-1 c-0.8,0.1-1.3,0.5-1.6,1.2c-0.1,0.2-0.1,0.5-0.1,0.8c0,1.7,0,3.4,0,5.1c0,0.2,0,0.2-0.2,0.2c-1,0-1.9,0-2.9,0 C-296.1,401.6-296.2,401.6-296.2,401.6z"/> <path id="XMLID_400_" fill="#FFFFFF" d="M-298,401.6L-298,401.6c-1.1,0-2.1,0-3,0c-0.1,0-0.1,0-0.1-0.1c0-3.1,0-6.1,0-9.2 c0-0.1,0-0.1,0.1-0.1c1,0,2,0,2.9,0h0.1C-298,395.3-298,398.5-298,401.6z"/> <path id="XMLID_401_" fill="#FFFFFF" d="M-299.6,390.9c-0.7-0.1-1.2-0.3-1.6-0.8c-0.5-0.8-0.2-2.1,1-2.4c0.6-0.2,1.2-0.1,1.8,0.2 c0.5,0.4,0.7,0.9,0.6,1.5c-0.1,0.7-0.5,1.1-1.1,1.3C-299.1,390.8-299.4,390.8-299.6,390.9L-299.6,390.9z"/> </g> </svg> </span>
						<span class="simplesocialtxt">Share</span> </button>
 <button  onclick="javascript:window.print();return false;" class=" ssb_print-icon simplesocial-email-share" >
								<span class="icon"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="16px" height="13.7px" viewBox="-1296.9 1876.4 16 13.7" enable-background="new -1296.9 1876.4 16 13.7" xml:space="preserve"><g>
								<path fill="#FFFFFF" d="M-1288.9,1879.7c2.3,0,4.6,0,6.9,0c0.4,0,0.7,0.1,0.9,0.5c0.1,0.2,0.1,0.4,0.1,0.6c0,1.7,0,3.4,0,5.1   c0,0.7-0.4,1.1-1.1,1c-0.6,0-1.2,0-1.8,0c-0.1,0-0.2,0-0.2,0.2c0,0.7,0,1.4,0,2c0,0.6-0.4,1-1,1c-0.1,0-0.3,0-0.4,0   c-2.5,0-4.9,0-7.4,0c-0.3,0-0.5,0-0.8-0.1c-0.3-0.2-0.5-0.5-0.5-0.9c0-0.7,0-1.4,0-2c0-0.2-0.1-0.2-0.2-0.2c-0.6,0-1.2,0-1.7,0   c-0.7,0-1-0.4-1-1c0-1.7,0-3.4,0-5.1c0-0.4,0.2-0.8,0.6-0.9c0.2-0.1,0.3-0.1,0.5-0.1C-1293.5,1879.7-1291.2,1879.7-1288.9,1879.7z    M-1288.9,1884.9C-1288.9,1884.9-1288.9,1884.9-1288.9,1884.9c-1.4,0-2.8,0-4.2,0c-0.1,0-0.2,0-0.2,0.2c0,0.3,0,0.7,0,1   c0,1,0,2,0,3c0,0.3,0.1,0.4,0.4,0.4c2.5,0,5.1,0,7.6,0c0.1,0,0.3,0,0.4,0c0.2,0,0.3-0.2,0.3-0.3c0-1.3,0-2.7,0-4   c0-0.2,0-0.2-0.2-0.2C-1286.1,1884.9-1287.5,1884.9-1288.9,1884.9z M-1284.2,1882.4c0.4,0,0.7-0.3,0.7-0.7c0-0.4-0.3-0.7-0.8-0.7   c-0.4,0-0.7,0.3-0.7,0.7C-1284.9,1882.1-1284.6,1882.4-1284.2,1882.4z"/>
								<path fill="#FFFFFF" d="M-1283.9,1879c-0.2,0-0.4,0-0.5,0c-3.1,0-6.2,0-9.3,0c-0.1,0-0.2,0-0.2-0.2c0-0.5,0-1,0-1.5   c0-0.5,0.4-1,0.9-1c0.1,0,0.2,0,0.3,0c2.6,0,5.2,0,7.8,0c0.6,0,1,0.4,1,1c0,0.5,0,0.9,0,1.4   C-1283.9,1878.9-1283.9,1879-1283.9,1879z"/>
								<path fill="#FFFFFF" d="M-1291.9,1886.9c0-0.2,0-0.4,0-0.6c2,0,4,0,6,0c0,0.2,0,0.4,0,0.6   C-1287.9,1886.9-1289.9,1886.9-1291.9,1886.9z"/>
								<path fill="#FFFFFF" d="M-1289.6,1888.2c-0.7,0-1.4,0-2.1,0c-0.1,0-0.2,0-0.2-0.2c0-0.1,0-0.2,0-0.3c0-0.1,0-0.2,0.2-0.2   c0.1,0,0.2,0,0.3,0c1.3,0,2.6,0,3.9,0c0.3,0,0.3,0,0.3,0.3c0,0.4,0,0.4-0.4,0.4C-1288.3,1888.2-1288.9,1888.2-1289.6,1888.2   C-1289.6,1888.2-1289.6,1888.2-1289.6,1888.2z"/>
								</g></svg></span>
								<span class="simplesocialtxt">Print</span>
								</button>
</div>
<p><span style="font-weight: 400;">Global Editor-in-Chief of Human Events Raheem Kassam was a guest on Ed Martin’s podcast ‘The Movement,’ where they discussed the EU elections, if the EU swamp will be drained, and what the recent election means for next year’s U.S. presidential election.</span></p>
<p><span style="font-weight: 400;">Kassam began by talking about his time on Farage’s campaign trail in 2014-2015 compared to the EU elections: “It has only become even more intense. What went from being town halls of 200 people are now town halls of 3,000.”</span></p>
<p><span style="font-weight: 400;">Martin inquired if the recent election meant we would see the EU swamp being drained, to which the Editor-in-Chief replied, “Short answer to your question is no, the long answer to your question is yes.”</span></p>
<blockquote><p>&#8220;I<span style="font-weight: 400;">t’s a massive, massive reset for western civilization’s politics.”                &#8211; Raheem Kassam</span></p></blockquote>
<p><span style="font-weight: 400;">Kassam explained the lack of power the European Parliament holds when it comes to legislation but that sitting in the parliament is still a crucial role in Europe:</span></p>
<p><span style="font-weight: 400;">“They have the microphone. People don’t listen to what the Commission says or what the council of ministers say in Europe, they listen to what the EU parliament is saying. And if you have a front seat in that parliamentary chamber, you can create all sorts of havoc around Europe from going against the establishment mainstream view of an expansionist, centralized, socialized EU.”</span></p>
<p style="text-align: center;"><a class="maxbutton-2 maxbutton maxbutton-support-us-as-a-founding-father-of-human-events" href="https://humanevents.memberful.com/checkout?plan=37820"><span class='mb-text'>Become a 'Founding Father' of Human Events</span></a></p>
<p><span style="font-weight: 400;">Martin then asked Kassam what he thought the 2020 U.S. presidential election will look like after the recent events in Europe: “I think what this sets up is Trump versus the hard left in 2020. And if he can defeat them next year, like Nigel defeated the establishment and the left in the European parliamentary elections, I think it’s a massive, massive reset for western civilization’s politics.”</span></p>
<p><b>LISTEN:</b></p>
<p><iframe title="Raheem Kassam on the EU Elections | May 28, 2019 #TheMovement Segment 2 by Phyllis Schlafly Eagles" width="740" height="400" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?visual=true&#038;url=https%3A%2F%2Fapi.soundcloud.com%2Ftracks%2F628148196&#038;show_artwork=true&#038;maxwidth=740&#038;maxheight=1000&#038;dnt=1"></iframe></p>
<div id='taboola-below-article'></div><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({mode:'thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});</script><div class="simplesocialbuttons simplesocial-simple-icons simplesocialbuttons_inline simplesocialbuttons-align-centered post-177388 post  simplesocialbuttons-inline-no-animation">
<div class="fb-like ssb-fb-like" data-href="https://humanevents.com/2019/05/29/kassam-new-eu-parliament-can-create-havoc-across-europe/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
<button class="ssb_tweet-icon"  data-href="https://twitter.com/share?text=Kassam%3A+New+EU+Parliament+Can+Create+Havoc+Across+Europe&url=https://humanevents.com/2019/05/29/kassam-new-eu-parliament-can-create-havoc-across-europe/" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
						<span class="icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 72 72"><path fill="none" d="M0 0h72v72H0z"/><path class="icon" fill="#fff" d="M68.812 15.14c-2.348 1.04-4.87 1.744-7.52 2.06 2.704-1.62 4.78-4.186 5.757-7.243-2.53 1.5-5.33 2.592-8.314 3.176C56.35 10.59 52.948 9 49.182 9c-7.23 0-13.092 5.86-13.092 13.093 0 1.026.118 2.02.338 2.98C25.543 24.527 15.9 19.318 9.44 11.396c-1.125 1.936-1.77 4.184-1.77 6.58 0 4.543 2.312 8.552 5.824 10.9-2.146-.07-4.165-.658-5.93-1.64-.002.056-.002.11-.002.163 0 6.345 4.513 11.638 10.504 12.84-1.1.298-2.256.457-3.45.457-.845 0-1.666-.078-2.464-.23 1.667 5.2 6.5 8.985 12.23 9.09-4.482 3.51-10.13 5.605-16.26 5.605-1.055 0-2.096-.06-3.122-.184 5.794 3.717 12.676 5.882 20.067 5.882 24.083 0 37.25-19.95 37.25-37.25 0-.565-.013-1.133-.038-1.693 2.558-1.847 4.778-4.15 6.532-6.774z"/></svg></span><i class="simplesocialtxt">Tweet </i></button>
 <button class="ssb_reddit-icon" data-href="https://reddit.com/submit?url=https://humanevents.com/2019/05/29/kassam-new-eu-parliament-can-create-havoc-across-europe/&title=Kassam%3A+New+EU+Parliament+Can+Create+Havoc+Across+Europe" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
						<span class="icon"> <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
						width="430.117px" height="430.117px" viewBox="0 0 430.117 430.117" style="enable-background:new 0 0 430.117 430.117;"
						xml:space="preserve"> <g> <path id="reddit" d="M307.523,231.062c1.11,2.838,1.614,5.769,1.614,8.681c0,5.862-2.025,11.556-5.423,16.204 c-3.36,4.593-8.121,8.158-13.722,9.727h0.01c-0.047,0.019-0.094,0.019-0.117,0.037c-0.023,0-0.061,0.019-0.079,0.019 c-2.623,0.896-5.312,1.316-7.98,1.316c-6.254,0-12.396-2.254-17.306-6.096c-4.872-3.826-8.56-9.324-9.717-15.845h-0.01 c0-0.019,0-0.042-0.009-0.069c0-0.019,0-0.038-0.019-0.065h0.019c-0.364-1.681-0.551-3.36-0.551-5.021 c0-5.647,1.923-11.07,5.097-15.551c3.164-4.453,7.626-7.99,12.848-9.811c0.019,0,0.038-0.01,0.038-0.01 c0.027,0,0.027-0.027,0.051-0.027c2.954-1.092,6.072-1.639,9.157-1.639c5.619,0,11.154,1.704,15.821,4.821 c4.611,3.066,8.354,7.561,10.23,13.143c0.019,0.037,0.019,0.07,0.037,0.103c0,0.037,0.019,0.057,0.037,0.084H307.523z M290.329,300.349c-2.202-1.428-4.751-2.291-7.448-2.291c-2.175,0-4.434,0.621-6.445,1.955l0,0 c-19.004,11.342-41.355,17.558-63.547,17.558c-16.65,0-33.199-3.514-48.192-10.879l-0.077-0.037l-0.075-0.028 c-2.261-0.924-4.837-2.889-7.647-4.76c-1.428-0.925-2.919-1.844-4.574-2.521c-1.633-0.695-3.447-1.181-5.386-1.181 c-1.605,0-3.292,0.359-4.957,1.115c-0.086,0.033-0.168,0.065-0.252,0.098h0.009c-2.616,0.999-4.66,2.829-5.974,4.994 c-1.372,2.23-2.046,4.826-2.046,7.411c0,2.334,0.551,4.667,1.691,6.786c1.085,2.007,2.754,3.762,4.938,4.938 c21.429,14.454,46.662,21.002,71.992,20.979c22.838,0,45.814-5.287,66.27-14.911l0.107-0.065l0.103-0.056 c2.697-1.597,6.282-3.029,9.661-5.115c1.671-1.064,3.304-2.296,4.704-3.897c1.4-1.591,2.525-3.551,3.16-5.875v-0.01 c0.266-1.026,0.392-2.025,0.392-3.024c0-1.899-0.467-3.701-1.241-5.32C294.361,303.775,292.504,301.778,290.329,300.349z M139.875,265.589c0.037,0,0.086,0.014,0.128,0.037c2.735,0.999,5.554,1.493,8.345,1.493c6.963,0,13.73-2.852,18.853-7.5 c5.115-4.662,8.618-11.257,8.618-18.775c0-0.196,0-0.392-0.009-0.625c0.019-0.336,0.028-0.705,0.028-1.083 c0-7.458-3.456-14.08-8.522-18.762c-5.085-4.686-11.836-7.551-18.825-7.551c-1.867,0-3.769,0.219-5.628,0.653 c-0.028,0-0.049,0.009-0.077,0.009c0,0-0.019,0-0.028,0c-9.252,1.937-17.373,8.803-20.37,18.248l0,0v0.01 c0,0.019-0.009,0.037-0.009,0.037c-0.861,2.586-1.262,5.255-1.262,7.896c0,5.787,1.913,11.426,5.211,16.064 c3.269,4.56,7.894,8.145,13.448,9.819C139.816,265.561,139.835,265.571,139.875,265.589z M430.033,198.094v0.038 c0.066,0.94,0.084,1.878,0.084,2.81c0,10.447-3.351,20.493-8.941,29.016c-5.218,7.976-12.414,14.649-20.703,19.177 c0.532,4.158,0.84,8.349,0.84,12.526c-0.01,22.495-7.766,44.607-21.272,62.329v0.009h-0.028 c-24.969,33.216-63.313,52.804-102.031,62.684h-0.01l-0.027,0.023c-20.647,5.013-41.938,7.574-63.223,7.574 c-31.729,0-63.433-5.722-93.018-17.585l-0.009-0.028h-0.028c-30.672-12.643-59.897-32.739-77.819-62.184 c-9.642-15.71-14.935-34.141-14.935-52.659c0-4.19,0.283-8.387,0.843-12.536c-8.072-4.545-15.063-10.99-20.255-18.687 c-5.542-8.266-9.056-17.95-9.5-28.187v-0.04v-0.037v-0.082c0.009-14.337,6.237-27.918,15.915-37.932 c9.677-10.011,22.896-16.554,37.075-16.554c0.196,0,0.392,0,0.588,0c1.487-0.101,2.987-0.159,4.488-0.159 c7.122,0,14.26,1.153,21.039,3.752l0.037,0.028l0.038,0.012c5.787,2.437,11.537,5.377,16.662,9.449 c1.661-0.871,3.472-1.851,5.504-2.625c31.064-18.395,67.171-25.491,102.358-27.538c0.306-17.431,2.448-35.68,10.949-51.65 c7.08-13.269,19.369-23.599,34-27.179l0.061-0.03l0.079-0.009c5.573-1.078,11.192-1.575,16.774-1.575 c14.869,0,29.561,3.521,43.31,9.017c6.086-9.185,14.776-16.354,24.97-20.375l0.098-0.056l0.098-0.037 c5.983-1.864,12.303-2.954,18.646-2.954c6.692,0,13.437,1.223,19.756,4.046v-0.023c0.009,0.023,0.019,0.023,0.019,0.023 c0.047,0.016,0.084,0.044,0.116,0.044c9.059,3.489,16.727,9.937,22.164,17.95c5.442,8.048,8.644,17.688,8.644,27.599 c0,1.827-0.103,3.657-0.317,5.489l-0.019,0.037c0,0.028,0,0.068-0.01,0.096c-1.063,12.809-7.551,24.047-16.736,32.063 c-9.24,8.048-21.207,12.909-33.49,12.909c-1.97,0-3.958-0.11-5.937-0.374c-12.182-0.931-23.541-6.826-31.886-15.595 c-8.373-8.755-13.768-20.453-13.768-33.08c0-0.611,0.056-1.237,0.074-1.843c-11.435-5.092-23.578-9.316-35.646-9.306 c-1.746,0-3.491,0.096-5.237,0.273h-0.019c-9.035,0.871-17.436,6.566-21.506,14.757v0.009v0.028 c-6.179,12.034-7.411,26.101-7.598,40.064c34.639,2.259,69.483,10.571,100.043,28.138h0.047l0.438,0.259 c0.579,0.343,1.652,0.931,2.623,1.449c2.101-1.704,4.322-3.456,6.856-4.966c9.264-6.17,20.241-9.238,31.223-9.238 c4.872,0,9.749,0.621,14.481,1.834h0.019l0.196,0.058c0.07,0.01,0.121,0.033,0.178,0.033v0.009 c11.183,2.845,21.3,9.267,28.917,17.927c7.612,8.674,12.731,19.648,13.73,31.561v0.025H430.033z M328.002,84.733 c0,0.469,0.01,0.95,0.057,1.44v0.028v0.056c0.224,6.018,3.065,11.619,7.383,15.756c4.34,4.14,10.1,6.702,15.942,6.725h0.08h0.079 c0.42,0.033,0.85,0.033,1.26,0.033c5.899,0.009,11.752-2.532,16.148-6.655c4.405-4.144,7.309-9.78,7.542-15.849l0.009-0.028v-0.037 c0.038-0.464,0.057-0.903,0.057-1.377c0-6.247-2.922-12.202-7.496-16.612c-4.555-4.406-10.688-7.136-16.735-7.12 c-1.951,0-3.884,0.266-5.778,0.854l-0.065,0.005l-0.056,0.023c-4.984,1.295-9.656,4.368-13.012,8.449 C330.046,74.486,328.002,79.508,328.002,84.733z M72.312,177.578c-4.63-2.156-9.418-3.696-14.15-3.676 c-0.794,0-1.597,0.047-2.39,0.133h-0.11l-0.11,0.014c-6.795,0.187-13.653,3.15-18.801,7.899 c-5.152,4.732-8.559,11.122-8.821,18.167v0.065l-0.012,0.058c-0.046,0.57-0.065,1.137-0.065,1.683 c0,4.345,1.333,8.545,3.593,12.368c1.673,2.847,3.867,5.441,6.348,7.701C45.735,204.602,58.142,189.845,72.312,177.578z M374.066,262.635c0-15.5-5.592-31.069-14.646-43.604c-18.053-25.119-46.055-41.502-75.187-50.636l-0.205-0.072 c-5.592-1.715-11.238-3.234-16.933-4.534c-17.025-3.876-34.48-5.806-51.917-5.806c-23.414,0-46.827,3.465-69.245,10.379 c-29.125,9.243-57.221,25.51-75.233,50.71v0.019c-9.129,12.587-14.475,28.208-14.475,43.763c0,5.727,0.716,11.453,2.23,17.025 l0.019,0.01c3.278,12.508,9.689,23.671,17.989,33.393c8.295,9.745,18.472,18.058,29.176,24.839c2.371,1.47,4.751,2.87,7.187,4.237 c31.094,17.356,66.898,24.964,102.445,24.964c6.012,0,12.06-0.214,18.033-0.644c35.797-2.959,71.742-13.525,100.8-35.115 l0.01-0.023c9.25-6.837,17.818-15.112,24.595-24.525c6.805-9.418,11.789-19.947,14.002-31.382V275.6l0.009-0.01 C373.627,271.32,374.066,266.985,374.066,262.635z M402.32,200.95c-0.009-3.762-0.868-7.507-2.753-11l-0.047-0.044l-0.019-0.056 c-2.521-5.19-6.479-9.11-11.248-11.782c-4.77-2.69-10.352-4.056-15.952-4.056c-5.063,0-10.1,1.132-14.57,3.379 c14.216,12.344,26.687,27.179,34.746,44.636c2.595-2.259,4.808-5.018,6.464-8.084C401.098,209.92,402.32,205.405,402.32,200.95z"/></svg></span>
						<span class="simplesocialtxt">reddit </span></button>
 <button  onclick="javascript:window.open(this.dataset.href, '_blank' );return false;" class="ssb_whatsapp-icon simplesocial-whatsapp-share" data-href="https://api.whatsapp.com/send?text=https://humanevents.com/2019/05/29/kassam-new-eu-parliament-can-create-havoc-across-europe/"><span class="simplesocialtxt">
									<span class="icon"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 90 90" style="enable-background:new 0 0 90 90;" xml:space="preserve" class=""><g><g> <path id="WhatsApp" d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522   c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982   c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537   c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938   c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537   c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333   c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882   c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977   c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344   c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223   C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/> </g></g> </svg> </span>
									<span class="simplesocialtxt">Whatsapp</span>
								</button>
 <button  onclick="javascript:window.location.href = this.dataset.href;return false;" class="ssb_email-icon simplesocial-email-share" data-href="mailto:?subject=Kassam%3A+New+EU+Parliament+Can+Create+Havoc+Across+Europe&body=https://humanevents.com/2019/05/29/kassam-new-eu-parliament-can-create-havoc-across-europe/">
								<span class="icon"> <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="11.9px" viewBox="-1214.1 1563.9 16 11.9" enable-background="new -1214.1 1563.9 16 11.9" xml:space="preserve">
								<path  d="M-1214.1,1565.2v1l8,4l8-4v-1c0-0.7-0.6-1.3-1.3-1.3h-13.4C-1213.5,1563.9-1214.1,1564.4-1214.1,1565.2z M-1214.1,1567.4v7.1c0,0.7,0.6,1.3,1.3,1.3h13.4c0.7,0,1.3-0.6,1.3-1.3v-7.1l-8,4L-1214.1,1567.4z"/> </svg> </span>
								<span class="simplesocialtxt">Email</span>
								</button>
		<button class="ssb_fbshare-icon" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=https://humanevents.com/2019/05/29/kassam-new-eu-parliament-can-create-havoc-across-europe/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
						<span class="icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" class="_1pbq" color="#ffffff"><path fill="#ffffff" fill-rule="evenodd" class="icon" d="M8 14H3.667C2.733 13.9 2 13.167 2 12.233V3.667A1.65 1.65 0 0 1 3.667 2h8.666A1.65 1.65 0 0 1 14 3.667v8.566c0 .934-.733 1.667-1.667 1.767H10v-3.967h1.3l.7-2.066h-2V6.933c0-.466.167-.9.867-.9H12v-1.8c.033 0-.933-.266-1.533-.266-1.267 0-2.434.7-2.467 2.133v1.867H6v2.066h2V14z"></path></svg></span>
						<span class="simplesocialtxt">Share </span> </button>
<button class="ssb_linkedin-icon" data-href="https://www.linkedin.com/cws/share?url=https://humanevents.com/2019/05/29/kassam-new-eu-parliament-can-create-havoc-across-europe/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" >
						<span class="icon"> <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="15px" height="14.1px" viewBox="-301.4 387.5 15 14.1" enable-background="new -301.4 387.5 15 14.1" xml:space="preserve"> <g id="XMLID_398_"> <path id="XMLID_399_" fill="#FFFFFF" d="M-296.2,401.6c0-3.2,0-6.3,0-9.5h0.1c1,0,2,0,2.9,0c0.1,0,0.1,0,0.1,0.1c0,0.4,0,0.8,0,1.2 c0.1-0.1,0.2-0.3,0.3-0.4c0.5-0.7,1.2-1,2.1-1.1c0.8-0.1,1.5,0,2.2,0.3c0.7,0.4,1.2,0.8,1.5,1.4c0.4,0.8,0.6,1.7,0.6,2.5 c0,1.8,0,3.6,0,5.4v0.1c-1.1,0-2.1,0-3.2,0c0-0.1,0-0.1,0-0.2c0-1.6,0-3.2,0-4.8c0-0.4,0-0.8-0.2-1.2c-0.2-0.7-0.8-1-1.6-1 c-0.8,0.1-1.3,0.5-1.6,1.2c-0.1,0.2-0.1,0.5-0.1,0.8c0,1.7,0,3.4,0,5.1c0,0.2,0,0.2-0.2,0.2c-1,0-1.9,0-2.9,0 C-296.1,401.6-296.2,401.6-296.2,401.6z"/> <path id="XMLID_400_" fill="#FFFFFF" d="M-298,401.6L-298,401.6c-1.1,0-2.1,0-3,0c-0.1,0-0.1,0-0.1-0.1c0-3.1,0-6.1,0-9.2 c0-0.1,0-0.1,0.1-0.1c1,0,2,0,2.9,0h0.1C-298,395.3-298,398.5-298,401.6z"/> <path id="XMLID_401_" fill="#FFFFFF" d="M-299.6,390.9c-0.7-0.1-1.2-0.3-1.6-0.8c-0.5-0.8-0.2-2.1,1-2.4c0.6-0.2,1.2-0.1,1.8,0.2 c0.5,0.4,0.7,0.9,0.6,1.5c-0.1,0.7-0.5,1.1-1.1,1.3C-299.1,390.8-299.4,390.8-299.6,390.9L-299.6,390.9z"/> </g> </svg> </span>
						<span class="simplesocialtxt">Share</span> </button>
 <button  onclick="javascript:window.print();return false;" class=" ssb_print-icon simplesocial-email-share" >
								<span class="icon"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="16px" height="13.7px" viewBox="-1296.9 1876.4 16 13.7" enable-background="new -1296.9 1876.4 16 13.7" xml:space="preserve"><g>
								<path fill="#FFFFFF" d="M-1288.9,1879.7c2.3,0,4.6,0,6.9,0c0.4,0,0.7,0.1,0.9,0.5c0.1,0.2,0.1,0.4,0.1,0.6c0,1.7,0,3.4,0,5.1   c0,0.7-0.4,1.1-1.1,1c-0.6,0-1.2,0-1.8,0c-0.1,0-0.2,0-0.2,0.2c0,0.7,0,1.4,0,2c0,0.6-0.4,1-1,1c-0.1,0-0.3,0-0.4,0   c-2.5,0-4.9,0-7.4,0c-0.3,0-0.5,0-0.8-0.1c-0.3-0.2-0.5-0.5-0.5-0.9c0-0.7,0-1.4,0-2c0-0.2-0.1-0.2-0.2-0.2c-0.6,0-1.2,0-1.7,0   c-0.7,0-1-0.4-1-1c0-1.7,0-3.4,0-5.1c0-0.4,0.2-0.8,0.6-0.9c0.2-0.1,0.3-0.1,0.5-0.1C-1293.5,1879.7-1291.2,1879.7-1288.9,1879.7z    M-1288.9,1884.9C-1288.9,1884.9-1288.9,1884.9-1288.9,1884.9c-1.4,0-2.8,0-4.2,0c-0.1,0-0.2,0-0.2,0.2c0,0.3,0,0.7,0,1   c0,1,0,2,0,3c0,0.3,0.1,0.4,0.4,0.4c2.5,0,5.1,0,7.6,0c0.1,0,0.3,0,0.4,0c0.2,0,0.3-0.2,0.3-0.3c0-1.3,0-2.7,0-4   c0-0.2,0-0.2-0.2-0.2C-1286.1,1884.9-1287.5,1884.9-1288.9,1884.9z M-1284.2,1882.4c0.4,0,0.7-0.3,0.7-0.7c0-0.4-0.3-0.7-0.8-0.7   c-0.4,0-0.7,0.3-0.7,0.7C-1284.9,1882.1-1284.6,1882.4-1284.2,1882.4z"/>
								<path fill="#FFFFFF" d="M-1283.9,1879c-0.2,0-0.4,0-0.5,0c-3.1,0-6.2,0-9.3,0c-0.1,0-0.2,0-0.2-0.2c0-0.5,0-1,0-1.5   c0-0.5,0.4-1,0.9-1c0.1,0,0.2,0,0.3,0c2.6,0,5.2,0,7.8,0c0.6,0,1,0.4,1,1c0,0.5,0,0.9,0,1.4   C-1283.9,1878.9-1283.9,1879-1283.9,1879z"/>
								<path fill="#FFFFFF" d="M-1291.9,1886.9c0-0.2,0-0.4,0-0.6c2,0,4,0,6,0c0,0.2,0,0.4,0,0.6   C-1287.9,1886.9-1289.9,1886.9-1291.9,1886.9z"/>
								<path fill="#FFFFFF" d="M-1289.6,1888.2c-0.7,0-1.4,0-2.1,0c-0.1,0-0.2,0-0.2-0.2c0-0.1,0-0.2,0-0.3c0-0.1,0-0.2,0.2-0.2   c0.1,0,0.2,0,0.3,0c1.3,0,2.6,0,3.9,0c0.3,0,0.3,0,0.3,0.3c0,0.4,0,0.4-0.4,0.4C-1288.3,1888.2-1288.9,1888.2-1289.6,1888.2   C-1289.6,1888.2-1289.6,1888.2-1289.6,1888.2z"/>
								</g></svg></span>
								<span class="simplesocialtxt">Print</span>
								</button>
</div>
									</div><!--mvp-content-main-->
																			<div class="mvp-post-sub-wrap left relative">
									<div class="mvp-email-sub-wrap">
			<div class="mvp-email-sub-left">
				<span class="mvp-email-sub-head">Newsletter Signup.</span>
				<p class="mvp-email-sub-text">Sign up to the Human Events newsletter</p>
			</div>
			<div class="mvp-email-sub-right">
				<form id="mvp-sub-form" action="" method="POST">
					<div class="mvp-sub-form-main">
						<div class="mvp-sub-email">
							<input type="email" name="subscriber_email" placeholder="Enter email address">
						</div>
						<div class="mvp-sub-submit">
							<input type="hidden" name="mvp_submit_subscription" value="Submit">
							<input type="submit" name="submit_form" value="Submit">
						</div>
					</div>
				</form>
			</div>
		</div>
							</div><!--mvp-post-sub-wrap-->
													<div class="mvp-post-bot-wrap left relative">
					<div class="mvp-post-bot">
						<div class="mvp-post-tags left relative">
							<span class="mvp-post-tags-header">In this article:</span><span itemprop="keywords"><a href="https://humanevents.com/tag/european-parliament/" rel="tag">European Parliament</a>, <a href="https://humanevents.com/tag/european-parliamentary-elections/" rel="tag">european parliamentary elections</a>, <a href="https://humanevents.com/tag/large/" rel="tag">large</a>, <a href="https://humanevents.com/tag/raheem-kassam/" rel="tag">raheem kassam</a></span>
						</div><!--mvp-post-tags-->
													<div class="mvp-prev-next-wrap left relative">
																	<div class="mvp-next-wrap">
										<span class="mvp-prev-next-label left">Up Next:</span><a href="https://humanevents.com/2019/05/29/kassam-on-laura-ingraham-biden-is-a-disgrace-for-attacking-naked-nationalism/" rel="bookmark"><h2>Kassam on Laura Ingraham: &#8216;Biden is a Disgrace&#8217; for Attacking &#8216;Naked Nationalism&#8217;</h2></a>
									</div><!--mvp-next-wrap-->
																									<div class="mvp-prev-wrap">
										<span class="mvp-prev-next-label left">Don&#039;t Miss:</span><a href="https://humanevents.com/2019/05/28/kassam-tell-fox-news-continuity-cameron-candidate-boris-johnson-is-a-slippery-eel/" rel="bookmark"><h2>Kassam Tells Fox News: Continuity Cameron Candidate Boris Johnson is a Slippery Eel.</h2></a>
									</div><!--mvp-prev-wrap-->
															</div><!--mvp-prev-next-wrap-->
												<div class="posts-nav-link">
													</div><!--posts-nav-link-->
													<div class="mvp-author-box-wrap left relative">
								<div class="mvp-author-box-img relative">
									<img alt='' src='https://i0.wp.com/humanevents.com/wp-content/uploads/2019/05/IMG_5218.jpg?resize=150%2C150&ssl=1' class='avatar avatar-150 photo' height='150' width='150' />								</div><!--mvp-author-box-img-->
								<div class="mvp-author-box-right">
									<div class="mvp-author-box-head relative">
										<div class="mvp-author-box-name-wrap">
											<span class="mvp-author-box-name-head relative">Written By</span>
											<span class="mvp-author-box-name relative"><a href="https://humanevents.com/author/sofia-carbone/" title="Posts by Sofia Carbone" rel="author">Sofia Carbone</a></span>
										</div><!--mvp-author-box-name-wrap-->
									</div><!--mvp-author-box-head-->
									<div class="mvp-author-box-text left relative">
										<p></p>
									</div><!--mvp-author-box-text-->
								</div><!--mvp-author-box-right-->
							</div><!--mvp-author-box-wrap-->
												<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
							<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																	<img src="https://humanevents.com/wp-content/uploads/2019/03/HumanEvents.5.png"/>
									<meta itemprop="url" content="https://humanevents.com/wp-content/uploads/2019/03/HumanEvents.5.png">
															</div><!--mvp-org-logo-->
							<meta itemprop="name" content="Human Events">
						</div><!--mvp-org-wrap-->
											</div><!--mvp-post-bot-->
				</div><!--mvp-post-bot-wrap-->
			</div>
		</div><!--mvp-post-content-->
	</div><!--mvp-post-body-->
</div><!--mvp-post-main-->			</div><!--mvp-post-main-wrap-->
							<div id="mvp-side-wrap" class="relative theiaStickySidebar">
						<section id="mvp_ad_widget-6" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<a href="https://www.humanevents.com/members" target="_blank"><img src="https://humanevents.com/wp-content/uploads/2019/04/nDMBcz6P.jpg" /></a>			</div><!--mvp-widget-ad-->
		</section><section id="twitter_timeline-11" class="mvp-side-widget widget_twitter_timeline"><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" href="https://twitter.com/humanevents" href="https://twitter.com/humanevents">My Tweets</a></section><section id="mvp_facebook_widget-8" class="mvp-side-widget mvp_facebook_widget">			<div class="fb-page" data-href="http://www.facebook.com/humaneventsmedia" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="mvp_ad_widget-3" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8676956677007332"
     data-ad-slot="2314826207"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section>			</div><!--mvp-side-wrap-->					</div><!--mvp-post-main-grid-->
			<div class="mvp-post-more-wrap left relative">
		<div class="mvp-post-more">
			<h4 class="mvp-post-header">
				<span class="mvp-post-header">TRENDING NOW:</span>
			</h4>
						<div class="mvp-post-more-grid">
									<div class="mvp-post-more-story">
						<a href="https://humanevents.com/2019/05/28/co-exist-no-chance-liberal-crusaders-want-you-dead/" rel="bookmark">
															<div class="mvp-post-more-img relative">
									<img width="560" height="315" src="https://i0.wp.com/humanevents.com/wp-content/uploads/2019/05/8910371666_f9f451b7d4_o-e1559053158332.jpg?resize=560%2C315&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="liberal crusaders" srcset="https://i0.wp.com/humanevents.com/wp-content/uploads/2019/05/8910371666_f9f451b7d4_o-e1559053158332.jpg?resize=1000%2C563&amp;ssl=1 1000w, https://i0.wp.com/humanevents.com/wp-content/uploads/2019/05/8910371666_f9f451b7d4_o-e1559053158332.jpg?resize=560%2C315&amp;ssl=1 560w, https://i0.wp.com/humanevents.com/wp-content/uploads/2019/05/8910371666_f9f451b7d4_o-e1559053158332.jpg?zoom=2&amp;resize=560%2C315&amp;ssl=1 1120w, https://i0.wp.com/humanevents.com/wp-content/uploads/2019/05/8910371666_f9f451b7d4_o-e1559053158332.jpg?zoom=3&amp;resize=560%2C315&amp;ssl=1 1680w" sizes="(max-width: 560px) 100vw, 560px" />									<img width="80" height="80" src="https://i0.wp.com/humanevents.com/wp-content/uploads/2019/05/8910371666_f9f451b7d4_o-e1559053158332.jpg?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="liberal crusaders" srcset="https://i0.wp.com/humanevents.com/wp-content/uploads/2019/05/8910371666_f9f451b7d4_o-e1559053158332.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/humanevents.com/wp-content/uploads/2019/05/8910371666_f9f451b7d4_o-e1559053158332.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/humanevents.com/wp-content/uploads/2019/05/8910371666_f9f451b7d4_o-e1559053158332.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />								</div><!--mvp-post-more-img-->
														<div class="mvp-post-more-text relative">
								<p>Co-Exist? No Chance. Liberal Crusaders Want You Dead.</p>
								<h3 class="mvp-cat-bub"><span class="mvp-cat-bub">CULTURE</span></h3>
							</div><!--mvp-post-more-text-->
						</a>
					</div><!--mvp-post-more-story-->
									<div class="mvp-post-more-story">
						<a href="https://humanevents.com/2019/05/28/kassam-tell-fox-news-continuity-cameron-candidate-boris-johnson-is-a-slippery-eel/" rel="bookmark">
															<div class="mvp-post-more-img relative">
									<img width="560" height="315" src="https://i1.wp.com/humanevents.com/wp-content/uploads/2019/05/Screen-Shot-2019-05-28-at-4.53.09-PM.png?resize=560%2C315&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i1.wp.com/humanevents.com/wp-content/uploads/2019/05/Screen-Shot-2019-05-28-at-4.53.09-PM.png?resize=1000%2C563&amp;ssl=1 1000w, https://i1.wp.com/humanevents.com/wp-content/uploads/2019/05/Screen-Shot-2019-05-28-at-4.53.09-PM.png?resize=560%2C315&amp;ssl=1 560w, https://i1.wp.com/humanevents.com/wp-content/uploads/2019/05/Screen-Shot-2019-05-28-at-4.53.09-PM.png?zoom=2&amp;resize=560%2C315&amp;ssl=1 1120w, https://i1.wp.com/humanevents.com/wp-content/uploads/2019/05/Screen-Shot-2019-05-28-at-4.53.09-PM.png?zoom=3&amp;resize=560%2C315&amp;ssl=1 1680w" sizes="(max-width: 560px) 100vw, 560px" />									<img width="80" height="80" src="https://i1.wp.com/humanevents.com/wp-content/uploads/2019/05/Screen-Shot-2019-05-28-at-4.53.09-PM.png?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i1.wp.com/humanevents.com/wp-content/uploads/2019/05/Screen-Shot-2019-05-28-at-4.53.09-PM.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/humanevents.com/wp-content/uploads/2019/05/Screen-Shot-2019-05-28-at-4.53.09-PM.png?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/humanevents.com/wp-content/uploads/2019/05/Screen-Shot-2019-05-28-at-4.53.09-PM.png?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />								</div><!--mvp-post-more-img-->
														<div class="mvp-post-more-text relative">
								<p>Kassam Tells Fox News: Continuity Cameron Candidate Boris Johnson is a Slippery Eel.</p>
								<h3 class="mvp-cat-bub"><span class="mvp-cat-bub">FOREIGN AFFAIRS</span></h3>
							</div><!--mvp-post-more-text-->
						</a>
					</div><!--mvp-post-more-story-->
									<div class="mvp-post-more-story">
						<a href="https://humanevents.com/2019/05/28/twitter-bans-conservative-reporter-nick-monroe/" rel="bookmark">
															<div class="mvp-post-more-img relative">
									<img width="560" height="315" src="https://i0.wp.com/humanevents.com/wp-content/uploads/2019/05/nick-monroe-censored.png?resize=560%2C315&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i0.wp.com/humanevents.com/wp-content/uploads/2019/05/nick-monroe-censored.png?w=1920&amp;ssl=1 1920w, https://i0.wp.com/humanevents.com/wp-content/uploads/2019/05/nick-monroe-censored.png?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/humanevents.com/wp-content/uploads/2019/05/nick-monroe-censored.png?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/humanevents.com/wp-content/uploads/2019/05/nick-monroe-censored.png?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/humanevents.com/wp-content/uploads/2019/05/nick-monroe-censored.png?resize=1000%2C563&amp;ssl=1 1000w, https://i0.wp.com/humanevents.com/wp-content/uploads/2019/05/nick-monroe-censored.png?resize=560%2C315&amp;ssl=1 560w, https://i0.wp.com/humanevents.com/wp-content/uploads/2019/05/nick-monroe-censored.png?w=1480&amp;ssl=1 1480w" sizes="(max-width: 560px) 100vw, 560px" />									<img width="80" height="80" src="https://i0.wp.com/humanevents.com/wp-content/uploads/2019/05/nick-monroe-censored.png?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i0.wp.com/humanevents.com/wp-content/uploads/2019/05/nick-monroe-censored.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/humanevents.com/wp-content/uploads/2019/05/nick-monroe-censored.png?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/humanevents.com/wp-content/uploads/2019/05/nick-monroe-censored.png?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />								</div><!--mvp-post-more-img-->
														<div class="mvp-post-more-text relative">
								<p>Twitter Bans Conservative Reporter Nick Monroe</p>
								<h3 class="mvp-cat-bub"><span class="mvp-cat-bub">TECH</span></h3>
							</div><!--mvp-post-more-text-->
						</a>
					</div><!--mvp-post-more-story-->
									<div class="mvp-post-more-story">
						<a href="https://humanevents.com/2019/05/28/twitter-the-worlds-most-dangerous-radicalization-engine/" rel="bookmark">
															<div class="mvp-post-more-img relative">
									<img width="560" height="315" src="https://i1.wp.com/humanevents.com/wp-content/uploads/2019/05/tim-pool.png?resize=560%2C315&amp;ssl=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://i1.wp.com/humanevents.com/wp-content/uploads/2019/05/tim-pool.png?w=1920&amp;ssl=1 1920w, https://i1.wp.com/humanevents.com/wp-content/uploads/2019/05/tim-pool.png?resize=300%2C169&amp;ssl=1 300w, https://i1.wp.com/humanevents.com/wp-content/uploads/2019/05/tim-pool.png?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/humanevents.com/wp-content/uploads/2019/05/tim-pool.png?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/humanevents.com/wp-content/uploads/2019/05/tim-pool.png?resize=1000%2C563&amp;ssl=1 1000w, https://i1.wp.com/humanevents.com/wp-content/uploads/2019/05/tim-pool.png?resize=560%2C315&amp;ssl=1 560w, https://i1.wp.com/humanevents.com/wp-content/uploads/2019/05/tim-pool.png?w=1480&amp;ssl=1 1480w" sizes="(max-width: 560px) 100vw, 560px" />									<img width="80" height="80" src="https://i1.wp.com/humanevents.com/wp-content/uploads/2019/05/tim-pool.png?resize=80%2C80&amp;ssl=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://i1.wp.com/humanevents.com/wp-content/uploads/2019/05/tim-pool.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/humanevents.com/wp-content/uploads/2019/05/tim-pool.png?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/humanevents.com/wp-content/uploads/2019/05/tim-pool.png?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" />								</div><!--mvp-post-more-img-->
														<div class="mvp-post-more-text relative">
								<p>Twitter: The World&#8217;s Most Dangerous Radicalization Engine</p>
								<h3 class="mvp-cat-bub"><span class="mvp-cat-bub">TECH</span></h3>
							</div><!--mvp-post-more-text-->
						</a>
					</div><!--mvp-post-more-story-->
							</div><!--mvp-post-more-grid-->
					</div><!--mvp-post-more-->
	</div><!--mvp-post-more-wrap-->
				
    <script type="text/javascript">
	jQuery(document).ready(function($) {
  	  $(".mvp-com-click-177388").on("click", function(){
  	    $(".mvp-com-click-id-177388").show();
	    $(".disqus-thread-177388").show();
  	    $(".mvp-com-but-177388").hide();
	  });
	});
    </script>	</article><!--mvp-post-wrap-->						</div><!--mvp-main-body-cont-->
						<footer id="mvp-foot-wrap" class="left">
							<div class="mvp-foot-top left relative">
								<div class="mvp-foot-marg">
									<div class="mvp-foot-left">
										<div class="mvp-foot-logo left relative">
																							<a href="https://humanevents.com/"><img src="https://humanevents.com/wp-content/uploads/2019/04/Screenshot-2019-04-12-at-10.22.13.png" alt="Human Events" data-rjs="2" /></a>
																					</div><!--mvp-foot-logo-->
									</div><!--mvp-foot-left-->
									<div class="mvp-foot-mid">
										<div class="mvp-foot-soc left relative">
											<ul class="mvp-foot-soc-list left relative">
																									<li><a href="http://www.facebook.com/humaneventsmedia" target="_blank" class="fab fa-facebook-f"></a></li>
																																					<li><a href="http://www.twitter.com/humanevents" target="_blank" class="fab fa-twitter"></a></li>
																																																	<li><a href="http://www.instagram.com/humanevents" target="_blank" class="fab fa-instagram"></a></li>
																																																	<li><a href="http://www.youtube.com/humanevents" target="_blank" class="fab fa-youtube"></a></li>
																																															</ul>
										</div><!--mvp-foot-soc-->
									</div><!--mvp-foot-mid-->
																			<div class="mvp-foot-right">
													<div class="mvp-email-sub-wrap">
			<div class="mvp-email-sub-left">
				<span class="mvp-email-sub-head">Newsletter Signup.</span>
				<p class="mvp-email-sub-text">Sign up to the Human Events newsletter</p>
			</div>
			<div class="mvp-email-sub-right">
				<form id="mvp-sub-form" action="" method="POST">
					<div class="mvp-sub-form-main">
						<div class="mvp-sub-email">
							<input type="email" name="subscriber_email" placeholder="Enter email address">
						</div>
						<div class="mvp-sub-submit">
							<input type="hidden" name="mvp_submit_subscription" value="Submit">
							<input type="submit" name="submit_form" value="Submit">
						</div>
					</div>
				</form>
			</div>
		</div>
											</div><!--mvp-foot-right-->
																	</div><!--mvp-foot-marg-->
							</div><!--mvp-foot-top-wrap-->
							<div class="mvp-foot-bot left relative">
								<div class="mvp-foot-marg">
									<div class="mvp-foot-bot-grid">
										<div class="mvp-foot-menu relative">
											<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-1927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1927"><a href="https://humanevents.com/">Home</a></li>
<li id="menu-item-13120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13120"><a href="https://humanevents.memberful.com/account">Account</a></li>
<li id="menu-item-2894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-2894"><a href="https://humanevents.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-13119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13119"><a href="https://humanevents.com/category/archive/">archive</a></li>
<li id="menu-item-13142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13142"><a href="https://humanevents.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-175633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175633"><a href="https://humanevents.com/members/">SUPPORT US</a></li>
<li id="menu-item-176684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176684"><a href="https://humanevents.com/tips-jobs/">Tips/Jobs</a></li>
</ul></div>										</div><!--mvp-foot-menu-->
										<div class="mvp-foot-copy relative">
											<p>Copyright © Parallel Media LLC 2019</p>
										</div><!--mvp-foot-copy-->
									</div><!--mvp-foot-in-->
								</div><!--mvp-foot-marg-->
							</div><!--mvp-foot-bot-wrap-->
						</footer><!--mvp-foot-wrap-->
					</div><!--mvp-main-body-grid-->
				</div><!--mvp-main-body-wrap-->
			</div><!--mvp-site-grid-->
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
	<div class="mvp-soc-to-top">
				<div class="mvp-nav-soc-wrap">
			<div class="mvp-nav-soc-title">Connect</div>
			<ul class="mvp-nav-soc-list">
								<li class="mvp-nav-soc-fb"><a href="http://www.facebook.com/humaneventsmedia" target="_blank"><span class="fab fa-facebook-f"></span></a></li>
													<li class="mvp-nav-soc-twit"><a href="http://www.twitter.com/humanevents" target="_blank"><span class="fab fa-twitter"></span></a></li>
													<li class="mvp-nav-soc-more">
						<ul class="mvp-nav-soc-more-list">
																						<li class="mvp-nav-soc-gram"><a href="http://www.instagram.com/humanevents" target="_blank"><span class="fab fa-instagram"></span></a></li>
																													<li class="mvp-nav-soc-yt"><a href="http://www.youtube.com/humanevents" target="_blank"><span class="fab fa-youtube"></span></a></li>
																											</ul>
									</li>
									<li class="mvp-nav-soc-but"><span class="mvp-soc-but-grip fas fa-grip-horizontal"></span></li>
							</ul>
		</div><!--mvp-nav-soc-wrap-->
				<div class="mvp-fly-top back-to-top">
			<span class="fas fa-angle-up"></span>
		</div><!--mvp-fly-top-->
	</div><!--mvp-soc-to-top-->
</div><!--mvp-site-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
	<div class="mvp-sub-pop-wrap">
		<div class="mvp-sub-pop-click mvp-sub-click">
		</div>
		<div class="mvp-sub-pop-main">
					<div class="mvp-email-sub-wrap">
			<div class="mvp-email-sub-left">
				<span class="mvp-email-sub-head">Newsletter Signup.</span>
				<p class="mvp-email-sub-text">Sign up to the Human Events newsletter</p>
			</div>
			<div class="mvp-email-sub-right">
				<form id="mvp-sub-form" action="" method="POST">
					<div class="mvp-sub-form-main">
						<div class="mvp-sub-email">
							<input type="email" name="subscriber_email" placeholder="Enter email address">
						</div>
						<div class="mvp-sub-submit">
							<input type="hidden" name="mvp_submit_subscription" value="Submit">
							<input type="submit" name="submit_form" value="Submit">
						</div>
					</div>
				</form>
			</div>
		</div>
			</div><!--mvp-sub-pop-main-->
	</div><!--mvp-sub-pop-wrap-->
<!--  -->
<!--noptimize--><!--email_off--><style type='text/css'>.maxbutton-2.maxbutton.maxbutton-support-us-as-a-founding-father-of-human-events{position:relative;text-decoration:none;display:inline-block;vertical-align:middle;border-color:#af0000;width:425px;height:40px;border-top-left-radius:4px;border-top-right-radius:4px;border-bottom-left-radius:4px;border-bottom-right-radius:4px;border-style:solid;border-width:2px;background-color:rgba(175, 0, 0, 1);box-shadow:none}.maxbutton-2.maxbutton.maxbutton-support-us-as-a-founding-father-of-human-events:hover{border-color:#000;background-color:rgba(0, 0, 0, 1);box-shadow:none}.maxbutton-2.maxbutton.maxbutton-support-us-as-a-founding-father-of-human-events .mb-text{color:#fff;font-family:Arial;font-size:14px;text-align:center;font-style:normal;font-weight:bold;padding-top:12px;padding-right:0px;padding-bottom:0px;padding-left:0px;line-height:1em;box-sizing:border-box;display:block;background-color:unset}.maxbutton-2.maxbutton.maxbutton-support-us-as-a-founding-father-of-human-events:hover .mb-text{color:#fff}@media only screen and (max-width:480px){.maxbutton-2.maxbutton.maxbutton-support-us-as-a-founding-father-of-human-events{width:90%}.maxbutton-2.maxbutton.maxbutton-support-us-as-a-founding-father-of-human-events .mb-text{font-size:11px}}
</style><!--/email_off--><!--/noptimize-->
<div class="simplesocialbuttons simplesocial-simple-icons simplesocialbuttons-float-left-center post-177388 post  simplesocialbuttons-mobile-hidden simplesocialbuttons-slide-no-animation">
<div class="fb-like ssb-fb-like" data-href="https://humanevents.com/2019/05/29/kassam-new-eu-parliament-can-create-havoc-across-europe/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
<button class="ssb_tweet-icon"  data-href="https://twitter.com/share?text=Kassam%3A+New+EU+Parliament+Can+Create+Havoc+Across+Europe&url=https://humanevents.com/2019/05/29/kassam-new-eu-parliament-can-create-havoc-across-europe/" rel="nofollow" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
						<span class="icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 72 72"><path fill="none" d="M0 0h72v72H0z"/><path class="icon" fill="#fff" d="M68.812 15.14c-2.348 1.04-4.87 1.744-7.52 2.06 2.704-1.62 4.78-4.186 5.757-7.243-2.53 1.5-5.33 2.592-8.314 3.176C56.35 10.59 52.948 9 49.182 9c-7.23 0-13.092 5.86-13.092 13.093 0 1.026.118 2.02.338 2.98C25.543 24.527 15.9 19.318 9.44 11.396c-1.125 1.936-1.77 4.184-1.77 6.58 0 4.543 2.312 8.552 5.824 10.9-2.146-.07-4.165-.658-5.93-1.64-.002.056-.002.11-.002.163 0 6.345 4.513 11.638 10.504 12.84-1.1.298-2.256.457-3.45.457-.845 0-1.666-.078-2.464-.23 1.667 5.2 6.5 8.985 12.23 9.09-4.482 3.51-10.13 5.605-16.26 5.605-1.055 0-2.096-.06-3.122-.184 5.794 3.717 12.676 5.882 20.067 5.882 24.083 0 37.25-19.95 37.25-37.25 0-.565-.013-1.133-.038-1.693 2.558-1.847 4.778-4.15 6.532-6.774z"/></svg></span><i class="simplesocialtxt">Tweet </i></button>
 <button class="ssb_reddit-icon" data-href="https://reddit.com/submit?url=https://humanevents.com/2019/05/29/kassam-new-eu-parliament-can-create-havoc-across-europe/&title=Kassam%3A+New+EU+Parliament+Can+Create+Havoc+Across+Europe" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
						<span class="icon"> <svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
						width="430.117px" height="430.117px" viewBox="0 0 430.117 430.117" style="enable-background:new 0 0 430.117 430.117;"
						xml:space="preserve"> <g> <path id="reddit" d="M307.523,231.062c1.11,2.838,1.614,5.769,1.614,8.681c0,5.862-2.025,11.556-5.423,16.204 c-3.36,4.593-8.121,8.158-13.722,9.727h0.01c-0.047,0.019-0.094,0.019-0.117,0.037c-0.023,0-0.061,0.019-0.079,0.019 c-2.623,0.896-5.312,1.316-7.98,1.316c-6.254,0-12.396-2.254-17.306-6.096c-4.872-3.826-8.56-9.324-9.717-15.845h-0.01 c0-0.019,0-0.042-0.009-0.069c0-0.019,0-0.038-0.019-0.065h0.019c-0.364-1.681-0.551-3.36-0.551-5.021 c0-5.647,1.923-11.07,5.097-15.551c3.164-4.453,7.626-7.99,12.848-9.811c0.019,0,0.038-0.01,0.038-0.01 c0.027,0,0.027-0.027,0.051-0.027c2.954-1.092,6.072-1.639,9.157-1.639c5.619,0,11.154,1.704,15.821,4.821 c4.611,3.066,8.354,7.561,10.23,13.143c0.019,0.037,0.019,0.07,0.037,0.103c0,0.037,0.019,0.057,0.037,0.084H307.523z M290.329,300.349c-2.202-1.428-4.751-2.291-7.448-2.291c-2.175,0-4.434,0.621-6.445,1.955l0,0 c-19.004,11.342-41.355,17.558-63.547,17.558c-16.65,0-33.199-3.514-48.192-10.879l-0.077-0.037l-0.075-0.028 c-2.261-0.924-4.837-2.889-7.647-4.76c-1.428-0.925-2.919-1.844-4.574-2.521c-1.633-0.695-3.447-1.181-5.386-1.181 c-1.605,0-3.292,0.359-4.957,1.115c-0.086,0.033-0.168,0.065-0.252,0.098h0.009c-2.616,0.999-4.66,2.829-5.974,4.994 c-1.372,2.23-2.046,4.826-2.046,7.411c0,2.334,0.551,4.667,1.691,6.786c1.085,2.007,2.754,3.762,4.938,4.938 c21.429,14.454,46.662,21.002,71.992,20.979c22.838,0,45.814-5.287,66.27-14.911l0.107-0.065l0.103-0.056 c2.697-1.597,6.282-3.029,9.661-5.115c1.671-1.064,3.304-2.296,4.704-3.897c1.4-1.591,2.525-3.551,3.16-5.875v-0.01 c0.266-1.026,0.392-2.025,0.392-3.024c0-1.899-0.467-3.701-1.241-5.32C294.361,303.775,292.504,301.778,290.329,300.349z M139.875,265.589c0.037,0,0.086,0.014,0.128,0.037c2.735,0.999,5.554,1.493,8.345,1.493c6.963,0,13.73-2.852,18.853-7.5 c5.115-4.662,8.618-11.257,8.618-18.775c0-0.196,0-0.392-0.009-0.625c0.019-0.336,0.028-0.705,0.028-1.083 c0-7.458-3.456-14.08-8.522-18.762c-5.085-4.686-11.836-7.551-18.825-7.551c-1.867,0-3.769,0.219-5.628,0.653 c-0.028,0-0.049,0.009-0.077,0.009c0,0-0.019,0-0.028,0c-9.252,1.937-17.373,8.803-20.37,18.248l0,0v0.01 c0,0.019-0.009,0.037-0.009,0.037c-0.861,2.586-1.262,5.255-1.262,7.896c0,5.787,1.913,11.426,5.211,16.064 c3.269,4.56,7.894,8.145,13.448,9.819C139.816,265.561,139.835,265.571,139.875,265.589z M430.033,198.094v0.038 c0.066,0.94,0.084,1.878,0.084,2.81c0,10.447-3.351,20.493-8.941,29.016c-5.218,7.976-12.414,14.649-20.703,19.177 c0.532,4.158,0.84,8.349,0.84,12.526c-0.01,22.495-7.766,44.607-21.272,62.329v0.009h-0.028 c-24.969,33.216-63.313,52.804-102.031,62.684h-0.01l-0.027,0.023c-20.647,5.013-41.938,7.574-63.223,7.574 c-31.729,0-63.433-5.722-93.018-17.585l-0.009-0.028h-0.028c-30.672-12.643-59.897-32.739-77.819-62.184 c-9.642-15.71-14.935-34.141-14.935-52.659c0-4.19,0.283-8.387,0.843-12.536c-8.072-4.545-15.063-10.99-20.255-18.687 c-5.542-8.266-9.056-17.95-9.5-28.187v-0.04v-0.037v-0.082c0.009-14.337,6.237-27.918,15.915-37.932 c9.677-10.011,22.896-16.554,37.075-16.554c0.196,0,0.392,0,0.588,0c1.487-0.101,2.987-0.159,4.488-0.159 c7.122,0,14.26,1.153,21.039,3.752l0.037,0.028l0.038,0.012c5.787,2.437,11.537,5.377,16.662,9.449 c1.661-0.871,3.472-1.851,5.504-2.625c31.064-18.395,67.171-25.491,102.358-27.538c0.306-17.431,2.448-35.68,10.949-51.65 c7.08-13.269,19.369-23.599,34-27.179l0.061-0.03l0.079-0.009c5.573-1.078,11.192-1.575,16.774-1.575 c14.869,0,29.561,3.521,43.31,9.017c6.086-9.185,14.776-16.354,24.97-20.375l0.098-0.056l0.098-0.037 c5.983-1.864,12.303-2.954,18.646-2.954c6.692,0,13.437,1.223,19.756,4.046v-0.023c0.009,0.023,0.019,0.023,0.019,0.023 c0.047,0.016,0.084,0.044,0.116,0.044c9.059,3.489,16.727,9.937,22.164,17.95c5.442,8.048,8.644,17.688,8.644,27.599 c0,1.827-0.103,3.657-0.317,5.489l-0.019,0.037c0,0.028,0,0.068-0.01,0.096c-1.063,12.809-7.551,24.047-16.736,32.063 c-9.24,8.048-21.207,12.909-33.49,12.909c-1.97,0-3.958-0.11-5.937-0.374c-12.182-0.931-23.541-6.826-31.886-15.595 c-8.373-8.755-13.768-20.453-13.768-33.08c0-0.611,0.056-1.237,0.074-1.843c-11.435-5.092-23.578-9.316-35.646-9.306 c-1.746,0-3.491,0.096-5.237,0.273h-0.019c-9.035,0.871-17.436,6.566-21.506,14.757v0.009v0.028 c-6.179,12.034-7.411,26.101-7.598,40.064c34.639,2.259,69.483,10.571,100.043,28.138h0.047l0.438,0.259 c0.579,0.343,1.652,0.931,2.623,1.449c2.101-1.704,4.322-3.456,6.856-4.966c9.264-6.17,20.241-9.238,31.223-9.238 c4.872,0,9.749,0.621,14.481,1.834h0.019l0.196,0.058c0.07,0.01,0.121,0.033,0.178,0.033v0.009 c11.183,2.845,21.3,9.267,28.917,17.927c7.612,8.674,12.731,19.648,13.73,31.561v0.025H430.033z M328.002,84.733 c0,0.469,0.01,0.95,0.057,1.44v0.028v0.056c0.224,6.018,3.065,11.619,7.383,15.756c4.34,4.14,10.1,6.702,15.942,6.725h0.08h0.079 c0.42,0.033,0.85,0.033,1.26,0.033c5.899,0.009,11.752-2.532,16.148-6.655c4.405-4.144,7.309-9.78,7.542-15.849l0.009-0.028v-0.037 c0.038-0.464,0.057-0.903,0.057-1.377c0-6.247-2.922-12.202-7.496-16.612c-4.555-4.406-10.688-7.136-16.735-7.12 c-1.951,0-3.884,0.266-5.778,0.854l-0.065,0.005l-0.056,0.023c-4.984,1.295-9.656,4.368-13.012,8.449 C330.046,74.486,328.002,79.508,328.002,84.733z M72.312,177.578c-4.63-2.156-9.418-3.696-14.15-3.676 c-0.794,0-1.597,0.047-2.39,0.133h-0.11l-0.11,0.014c-6.795,0.187-13.653,3.15-18.801,7.899 c-5.152,4.732-8.559,11.122-8.821,18.167v0.065l-0.012,0.058c-0.046,0.57-0.065,1.137-0.065,1.683 c0,4.345,1.333,8.545,3.593,12.368c1.673,2.847,3.867,5.441,6.348,7.701C45.735,204.602,58.142,189.845,72.312,177.578z M374.066,262.635c0-15.5-5.592-31.069-14.646-43.604c-18.053-25.119-46.055-41.502-75.187-50.636l-0.205-0.072 c-5.592-1.715-11.238-3.234-16.933-4.534c-17.025-3.876-34.48-5.806-51.917-5.806c-23.414,0-46.827,3.465-69.245,10.379 c-29.125,9.243-57.221,25.51-75.233,50.71v0.019c-9.129,12.587-14.475,28.208-14.475,43.763c0,5.727,0.716,11.453,2.23,17.025 l0.019,0.01c3.278,12.508,9.689,23.671,17.989,33.393c8.295,9.745,18.472,18.058,29.176,24.839c2.371,1.47,4.751,2.87,7.187,4.237 c31.094,17.356,66.898,24.964,102.445,24.964c6.012,0,12.06-0.214,18.033-0.644c35.797-2.959,71.742-13.525,100.8-35.115 l0.01-0.023c9.25-6.837,17.818-15.112,24.595-24.525c6.805-9.418,11.789-19.947,14.002-31.382V275.6l0.009-0.01 C373.627,271.32,374.066,266.985,374.066,262.635z M402.32,200.95c-0.009-3.762-0.868-7.507-2.753-11l-0.047-0.044l-0.019-0.056 c-2.521-5.19-6.479-9.11-11.248-11.782c-4.77-2.69-10.352-4.056-15.952-4.056c-5.063,0-10.1,1.132-14.57,3.379 c14.216,12.344,26.687,27.179,34.746,44.636c2.595-2.259,4.808-5.018,6.464-8.084C401.098,209.92,402.32,205.405,402.32,200.95z"/></svg></span>
						<span class="simplesocialtxt">reddit </span></button>
 <button  onclick="javascript:window.open(this.dataset.href, '_blank' );return false;" class="ssb_whatsapp-icon simplesocial-whatsapp-share" data-href="https://api.whatsapp.com/send?text=https://humanevents.com/2019/05/29/kassam-new-eu-parliament-can-create-havoc-across-europe/"><span class="simplesocialtxt">
									<span class="icon"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 90 90" style="enable-background:new 0 0 90 90;" xml:space="preserve" class=""><g><g> <path id="WhatsApp" d="M90,43.841c0,24.213-19.779,43.841-44.182,43.841c-7.747,0-15.025-1.98-21.357-5.455L0,90l7.975-23.522   c-4.023-6.606-6.34-14.354-6.34-22.637C1.635,19.628,21.416,0,45.818,0C70.223,0,90,19.628,90,43.841z M45.818,6.982   c-20.484,0-37.146,16.535-37.146,36.859c0,8.065,2.629,15.534,7.076,21.61L11.107,79.14l14.275-4.537   c5.865,3.851,12.891,6.097,20.437,6.097c20.481,0,37.146-16.533,37.146-36.857S66.301,6.982,45.818,6.982z M68.129,53.938   c-0.273-0.447-0.994-0.717-2.076-1.254c-1.084-0.537-6.41-3.138-7.4-3.495c-0.993-0.358-1.717-0.538-2.438,0.537   c-0.721,1.076-2.797,3.495-3.43,4.212c-0.632,0.719-1.263,0.809-2.347,0.271c-1.082-0.537-4.571-1.673-8.708-5.333   c-3.219-2.848-5.393-6.364-6.025-7.441c-0.631-1.075-0.066-1.656,0.475-2.191c0.488-0.482,1.084-1.255,1.625-1.882   c0.543-0.628,0.723-1.075,1.082-1.793c0.363-0.717,0.182-1.344-0.09-1.883c-0.27-0.537-2.438-5.825-3.34-7.977   c-0.902-2.15-1.803-1.792-2.436-1.792c-0.631,0-1.354-0.09-2.076-0.09c-0.722,0-1.896,0.269-2.889,1.344   c-0.992,1.076-3.789,3.676-3.789,8.963c0,5.288,3.879,10.397,4.422,11.113c0.541,0.716,7.49,11.92,18.5,16.223   C58.2,65.771,58.2,64.336,60.186,64.156c1.984-0.179,6.406-2.599,7.312-5.107C68.398,56.537,68.398,54.386,68.129,53.938z"/> </g></g> </svg> </span>
									<span class="simplesocialtxt">Whatsapp</span>
								</button>
 <button  onclick="javascript:window.location.href = this.dataset.href;return false;" class="ssb_email-icon simplesocial-email-share" data-href="mailto:?subject=Kassam%3A+New+EU+Parliament+Can+Create+Havoc+Across+Europe&body=https://humanevents.com/2019/05/29/kassam-new-eu-parliament-can-create-havoc-across-europe/">
								<span class="icon"> <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="11.9px" viewBox="-1214.1 1563.9 16 11.9" enable-background="new -1214.1 1563.9 16 11.9" xml:space="preserve">
								<path  d="M-1214.1,1565.2v1l8,4l8-4v-1c0-0.7-0.6-1.3-1.3-1.3h-13.4C-1213.5,1563.9-1214.1,1564.4-1214.1,1565.2z M-1214.1,1567.4v7.1c0,0.7,0.6,1.3,1.3,1.3h13.4c0.7,0,1.3-0.6,1.3-1.3v-7.1l-8,4L-1214.1,1567.4z"/> </svg> </span>
								<span class="simplesocialtxt">Email</span>
								</button>
		<button class="ssb_fbshare-icon" target="_blank" data-href="https://www.facebook.com/sharer/sharer.php?u=https://humanevents.com/2019/05/29/kassam-new-eu-parliament-can-create-havoc-across-europe/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
						<span class="icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16" class="_1pbq" color="#ffffff"><path fill="#ffffff" fill-rule="evenodd" class="icon" d="M8 14H3.667C2.733 13.9 2 13.167 2 12.233V3.667A1.65 1.65 0 0 1 3.667 2h8.666A1.65 1.65 0 0 1 14 3.667v8.566c0 .934-.733 1.667-1.667 1.767H10v-3.967h1.3l.7-2.066h-2V6.933c0-.466.167-.9.867-.9H12v-1.8c.033 0-.933-.266-1.533-.266-1.267 0-2.434.7-2.467 2.133v1.867H6v2.066h2V14z"></path></svg></span>
						<span class="simplesocialtxt">Share </span> </button>
<button class="ssb_linkedin-icon" data-href="https://www.linkedin.com/cws/share?url=https://humanevents.com/2019/05/29/kassam-new-eu-parliament-can-create-havoc-across-europe/" onclick="javascript:window.open(this.dataset.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" >
						<span class="icon"> <svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="15px" height="14.1px" viewBox="-301.4 387.5 15 14.1" enable-background="new -301.4 387.5 15 14.1" xml:space="preserve"> <g id="XMLID_398_"> <path id="XMLID_399_" fill="#FFFFFF" d="M-296.2,401.6c0-3.2,0-6.3,0-9.5h0.1c1,0,2,0,2.9,0c0.1,0,0.1,0,0.1,0.1c0,0.4,0,0.8,0,1.2 c0.1-0.1,0.2-0.3,0.3-0.4c0.5-0.7,1.2-1,2.1-1.1c0.8-0.1,1.5,0,2.2,0.3c0.7,0.4,1.2,0.8,1.5,1.4c0.4,0.8,0.6,1.7,0.6,2.5 c0,1.8,0,3.6,0,5.4v0.1c-1.1,0-2.1,0-3.2,0c0-0.1,0-0.1,0-0.2c0-1.6,0-3.2,0-4.8c0-0.4,0-0.8-0.2-1.2c-0.2-0.7-0.8-1-1.6-1 c-0.8,0.1-1.3,0.5-1.6,1.2c-0.1,0.2-0.1,0.5-0.1,0.8c0,1.7,0,3.4,0,5.1c0,0.2,0,0.2-0.2,0.2c-1,0-1.9,0-2.9,0 C-296.1,401.6-296.2,401.6-296.2,401.6z"/> <path id="XMLID_400_" fill="#FFFFFF" d="M-298,401.6L-298,401.6c-1.1,0-2.1,0-3,0c-0.1,0-0.1,0-0.1-0.1c0-3.1,0-6.1,0-9.2 c0-0.1,0-0.1,0.1-0.1c1,0,2,0,2.9,0h0.1C-298,395.3-298,398.5-298,401.6z"/> <path id="XMLID_401_" fill="#FFFFFF" d="M-299.6,390.9c-0.7-0.1-1.2-0.3-1.6-0.8c-0.5-0.8-0.2-2.1,1-2.4c0.6-0.2,1.2-0.1,1.8,0.2 c0.5,0.4,0.7,0.9,0.6,1.5c-0.1,0.7-0.5,1.1-1.1,1.3C-299.1,390.8-299.4,390.8-299.6,390.9L-299.6,390.9z"/> </g> </svg> </span>
						<span class="simplesocialtxt">Share</span> </button>
 <button  onclick="javascript:window.print();return false;" class=" ssb_print-icon simplesocial-email-share" >
								<span class="icon"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" width="16px" height="13.7px" viewBox="-1296.9 1876.4 16 13.7" enable-background="new -1296.9 1876.4 16 13.7" xml:space="preserve"><g>
								<path fill="#FFFFFF" d="M-1288.9,1879.7c2.3,0,4.6,0,6.9,0c0.4,0,0.7,0.1,0.9,0.5c0.1,0.2,0.1,0.4,0.1,0.6c0,1.7,0,3.4,0,5.1   c0,0.7-0.4,1.1-1.1,1c-0.6,0-1.2,0-1.8,0c-0.1,0-0.2,0-0.2,0.2c0,0.7,0,1.4,0,2c0,0.6-0.4,1-1,1c-0.1,0-0.3,0-0.4,0   c-2.5,0-4.9,0-7.4,0c-0.3,0-0.5,0-0.8-0.1c-0.3-0.2-0.5-0.5-0.5-0.9c0-0.7,0-1.4,0-2c0-0.2-0.1-0.2-0.2-0.2c-0.6,0-1.2,0-1.7,0   c-0.7,0-1-0.4-1-1c0-1.7,0-3.4,0-5.1c0-0.4,0.2-0.8,0.6-0.9c0.2-0.1,0.3-0.1,0.5-0.1C-1293.5,1879.7-1291.2,1879.7-1288.9,1879.7z    M-1288.9,1884.9C-1288.9,1884.9-1288.9,1884.9-1288.9,1884.9c-1.4,0-2.8,0-4.2,0c-0.1,0-0.2,0-0.2,0.2c0,0.3,0,0.7,0,1   c0,1,0,2,0,3c0,0.3,0.1,0.4,0.4,0.4c2.5,0,5.1,0,7.6,0c0.1,0,0.3,0,0.4,0c0.2,0,0.3-0.2,0.3-0.3c0-1.3,0-2.7,0-4   c0-0.2,0-0.2-0.2-0.2C-1286.1,1884.9-1287.5,1884.9-1288.9,1884.9z M-1284.2,1882.4c0.4,0,0.7-0.3,0.7-0.7c0-0.4-0.3-0.7-0.8-0.7   c-0.4,0-0.7,0.3-0.7,0.7C-1284.9,1882.1-1284.6,1882.4-1284.2,1882.4z"/>
								<path fill="#FFFFFF" d="M-1283.9,1879c-0.2,0-0.4,0-0.5,0c-3.1,0-6.2,0-9.3,0c-0.1,0-0.2,0-0.2-0.2c0-0.5,0-1,0-1.5   c0-0.5,0.4-1,0.9-1c0.1,0,0.2,0,0.3,0c2.6,0,5.2,0,7.8,0c0.6,0,1,0.4,1,1c0,0.5,0,0.9,0,1.4   C-1283.9,1878.9-1283.9,1879-1283.9,1879z"/>
								<path fill="#FFFFFF" d="M-1291.9,1886.9c0-0.2,0-0.4,0-0.6c2,0,4,0,6,0c0,0.2,0,0.4,0,0.6   C-1287.9,1886.9-1289.9,1886.9-1291.9,1886.9z"/>
								<path fill="#FFFFFF" d="M-1289.6,1888.2c-0.7,0-1.4,0-2.1,0c-0.1,0-0.2,0-0.2-0.2c0-0.1,0-0.2,0-0.3c0-0.1,0-0.2,0.2-0.2   c0.1,0,0.2,0,0.3,0c1.3,0,2.6,0,3.9,0c0.3,0,0.3,0,0.3,0.3c0,0.4,0,0.4-0.4,0.4C-1288.3,1888.2-1288.9,1888.2-1289.6,1888.2   C-1289.6,1888.2-1289.6,1888.2-1289.6,1888.2z"/>
								</g></svg></span>
								<span class="simplesocialtxt">Print</span>
								</button>
</div>
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.11&appId=1158761637505872';
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
		<script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({flush: true});</script>		<style type="text/css" id="hustle-module-styles"> .module_id_7 .hustle-modal .hustle-modal-image{ background-color: #35414a; } .module_id_7 .hustle-modal .hustle-modal-image{ background-color: #35414a; } .module_id_7 .hustle-modal .hustle-modal-body{ background-color: #38454e; } .module_id_7 .hustle-modal .hustle-modal-success{ background-color: #38454e; } .module_id_7 .hustle-modal .hustle-modal-article, .hustle-modal .hustle-gdpr-content{ color: #adb5b7; } .module_id_7 .hustle-modal .hustle-modal-message blockquote{ border-left-color: #38c5b5; } .module_id_7 .hustle-modal article a:not(.hustle-modal-cta){ color: #38c5b5; } .module_id_7 .hustle-modal article a:not(.hustle-modal-cta):hover { color: #49e2d1; } .module_id_7 .hustle-modal footer{ background-color: #5d7380; } .module_id_7 .hustle-modal .hustle-modal-optin_field input{
				background-color: #fdfdfd;
				color: #363b3f;
			} .module_id_7 .hustle-modal .hustle-modal-optin_field input:hover {
				background-color: #fdfdfd;
				color: #363b3f;
			} .module_id_7 .hustle-modal-optin_field label .hustle-modal-optin_icon .hustle-icon path{ fill: #adb5b7; } .module_id_7 .hustle-modal-optin_form .hustle-modal-optin_field label .hustle-modal-optin_placeholder{ color: #adb5b7; } .module_id_7 .hustle-modal form .hustle-modal-optin_button button{ color: #fdfdfd; background-color: #38c5b5; } .module_id_7 .hustle-modal form .hustle-modal-optin_button button:hover { color: #fdfdfd; background-color: #49e2d1; } .module_id_7 .hustle-modal .wpoi-submit-failure { color: #f1f1f1; background: #ea6464; } .module_id_7 .hustle-modal .hustle-modal-mc_checkbox input+label{ background-color: #fdfdfd; } .module_id_7 .hustle-modal .hustle-modal-mc_checkbox input:checked+label{ background-color: #fdfdfd; } .module_id_7 .hustle-modal .hustle-modal-optin_form .hustle-modal-mc_groups .hustle-modal-mc_option .hustle-modal-mc_checkbox input:checked+label:before{ color: #38c5b5; } .module_id_7 .hustle-modal .hustle-modal-mc_radio input+label{ background-color: #fdfdfd; } .module_id_7 .hustle-modal .hustle-modal-mc_radio input:checked+label{ background-color: #fdfdfd; } .module_id_7 .hustle-modal .hustle-modal-optin_form .hustle-modal-mc_groups .hustle-modal-mc_option .hustle-modal-mc_radio input:checked+label:before{ color: #38c5b5; } .module_id_7 .hustle-modal .hustle-modal-success .hustle-modal-success_icon .hustle-icon path{ fill: #37c6b5; } .module_id_7 .hustle-modal .hustle-modal-success .hustle-modal-success_message, .hustle-modal .hustle-modal-success .hustle-modal-success_message *{ color: #fdfdfd; } .module_id_7 .hustle-modal .hustle-modal-optin_form .hustle-modal-mc_groups .hustle-modal-mc_option .hustle-modal-mc_checkbox input+label:before{ color: #fdfdfd; } .module_id_7 .hustle-modal .hustle-modal-optin_form .hustle-modal-mc_groups .hustle-modal-mc_option .hustle-modal-mc_radio input+label:before{ color: #fdfdfd; } .module_id_7 .hustle-modal .hustle-modal-optin_form .hustle-modal-mc_title label{ color: #fdfdfd; } .module_id_7 .hustle-modal .hustle-modal-optin_form .hustle-modal-mc_groups .hustle-modal-mc_option .hustle-modal-mc_label label{ color: #adb5b7; } .module_id_7 .wpmudev-modal-mask{ background-color: rgba(51,51,51,0.9); } .module_id_7 .hustle-modal .hustle-modal-close svg path{ fill: #38c5b5; } .module_id_7 .hustle-modal .hustle-modal-close svg path:hover { fill: #49e2d1; } .module_id_7 .hustle-modal .hustle-modal-close svg path:active { fill: #49e2d1; } .module_id_7 .hustle-modal-image img{ object-position: center center; }</style>
		
<script id="wpmudev-hustle-modal-with-optin-tpl" type="text/template">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</script>

<script id="wpmudev-hustle-modal-without-optin-tpl" type="text/template">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</script>
<script id="hustle-sshare-front-tpl" type="text/template">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</script>
<script id="optin-mailchimp-7-args-tpl" type="text/template"><# if( typeof group !== 'undefined') { #>

	<# if( typeof group.id !== 'undefined' ) { #>
	
		<input type="hidden" name="mailchimp_group_id" class="mailchimp_group_id" value="{{group.id}}">
	
	<# } #>
	<div class="hustle-modal-optin_group">
		<# if ( group.type !== "hidden" ) { #>
			<div class="hustle-modal-mc_title">

				<label>{{ group.title }}</label>

			</div>
			<div class="hustle-modal-mc_groups">
				<# if ( group.type === 'dropdown' ) { #>

					<div class="hustle-modal-mc_groups">
						<select name="mailchimp_group_interest" class="hustle-select">
							<# _.each( interests, function( interest, key ) { #>
								<# if ( typeof interest.value  !== 'undefined' ) { #>
									<option id="wph-checkbox-id-{{interest.value}}" value="{{interest.value}}" {{ (typeof selected !== 'undefined') ? _.selected( ( selected.indexOf(interest.value) !== -1 ), true ) : '' }}>{{interest.label}}</option>
								<# } else {#>
									<option id="wph-checkbox-id-blank" value hidden >&nbsp;</option>
								<# } #>	
							<# }); #>
						</select>
					</div>

					<# (function( $ ) {
						"use strict";

						function convertToWpmuiSelect() {
								$('.hustle-select').wpmuiSelect({
									allowClear: false,
									minimumResultsForSearch: Infinity,
									containerCssClass: "hustle-select2",
									dropdownCssClass: "hustle-select-dropdown",
									width: "100%"
								});
								$( ".hustle-option--select" ).wpmuiSelect({
									allowClear: false,
									minimumResultsForSearch: Infinity,
									containerCssClass: "hustle-option--select2",
									dropdownCssClass: "hustle-option--select2-dropdown"
								});
						}
						if ( $.isReady ) {
							//for embedded
							$(document).on('hustle:module:displayed', convertToWpmuiSelect );
						} else {
							$(document).ready(function() {
								convertToWpmuiSelect();
							});
						}
					}(jQuery)); #>

				<# } #>
				
				<# if( group.type === 'checkboxes' ) { #>
				
					<div class="hustle-modal-mc_groups">
					
						<# _.each( interests, function( interest, key ) { #>
							<div class="hustle-modal-mc_option">
								<div class="hustle-modal-mc_checkbox">
									<input name="mailchimp_group_interest[]" type="checkbox" id="wph-checkbox-id-{{interest.value}}-{{module_id}}" value="{{interest.value}}" {{ (typeof selected !== 'undefined') ? _.checked( ( selected.indexOf(interest.value) !== -1 ), true ) : '' }} >
									<label for="wph-checkbox-id-{{interest.value}}-{{module_id}}" class="wpdui-fi wpdui-fi-check"></label>
								</div>
								<div class="hustle-modal-mc_label">
									<label for="wph-checkbox-id-{{interest.value}}-{{module_id}}">{{interest.label}}</label>
								</div>
							</div>
						<# }); #>
						
					</div>
				
				<# } #>
				
				<# if( group.type === 'radio' ) { #>
					
					<div class="hustle-modal-mc_groups">
						
						<# _.each( interests, function( interest, key ) { #>
							<div class="hustle-modal-mc_option">
								<div class="hustle-modal-mc_radio">
									<input name="mailchimp_group_interest" type="radio" id="wph-checkbox-id-{{interest.value}}-{{module_id}}" value="{{interest.value}}" {{ (typeof selected !== 'undefined') ? _.checked( ( selected.indexOf(interest.value) !== -1 ), true ) : '' }}>
									<label for="wph-checkbox-id-{{interest.value}}-{{module_id}}" class="wpdui-fi wpdui-fi-check"></label>
								</div>
								<div class="hustle-modal-mc_label">
									<label for="wph-checkbox-id-{{interest.value}}-{{module_id}}">{{interest.label}}</label>
								</div>
							</div>
						<# }); #>
						
					</div>
					
				<# } #>
			</div>
		<# } else {
			_.each( interests, function( interest, key ) {
				if( (typeof selected !== 'undefined') && ( selected.indexOf(interest.value) !== -1 ) ) { #>
					<input name="mailchimp_group_interest" type="hidden" id="wph-hidden-id-{{interest.value}}" value="{{interest.value}}" />
				<# }
			});
		} #>
	</div>
<# } #>
</script>		<script type="text/javascript">
		/* <![CDATA[ */
		NelioABParams.sync.headlines = "";
				/* ]]> */
		</script><link rel='stylesheet' id='hstl-roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C300i%2C400%2C400i%2C700%2C700i%7CRoboto%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;ver=3.0.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='hstl-opensans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400i%2C700%2C700i&#038;ver=3.0.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='hstl-source-code-pro-css'  href='https://fonts.googleapis.com/css?family=Source+Code+Pro&#038;ver=3.0.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://humanevents.com/wp-includes/css/dashicons.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_front-css'  href='https://humanevents.com/wp-content/plugins/wordpress-popup/assets/css/front.min.css?ver=3.0.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://humanevents.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20190201'></script>
<script type='text/javascript' src='https://humanevents.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.0.0'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://humanevents.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://humanevents.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://humanevents.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://humanevents.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://humanevents.com/wp-includes/js/dist/dom-ready.min.js?ver=2.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var civist_public = {"apiUrl":"https:\/\/api.civist.cloud\/t\/97821bcf-16b6-4070-ab67-abe4652692c6\/","version":"6.8.0","contentWidth":"740","widgetSupportedLanguages":["en","en-US","en-GB","de","es","pt","fr","it","eu","ca","pl","sk","cs","nl","nl-NL-x-formal","ko","nb"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://humanevents.com/wp-content/plugins/civist/civist-wordpress-blocks-embed.js?ver=ffc63a577e21cd36d49f'></script>
<script type='text/javascript' src='https://humanevents.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://humanevents.com/wp-content/plugins/jawn-alp//scripts/jquery.sticky-kit.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://humanevents.com/wp-content/plugins/jawn-alp//scripts/jquery.waypoints.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201922'></script>
<script type='text/javascript' src='https://widget.websitevoice.com/CH5CFwVHtgYYJfyVT5Jtxw'></script>
<script type='text/javascript'>
window.wvData=window.wvData||{};function wvtag(a,b){wvData[a]=b;}
  wvtag('id', 'CH5CFwVHtgYYJfyVT5Jtxw');
</script>
<script type='text/javascript' src='https://humanevents.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://humanevents.com/wp-content/plugins/wordpress-popup/assets/js/front.min.js?ver=3.0.8.1'></script>
<script type='text/javascript' src='https://humanevents.com/wp-content/themes/jawn/js/mvpcustom.js?ver=5.2.1'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var topHeight = $("#mvp-main-head-wrap").outerHeight();
	var navHeight = $(".mvp-main-head-grid").outerHeight();
	var headerHeight = topHeight + leaderHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > headerHeight){
				$(".mvp-main-head-grid").addClass("mvp-nav-fixed");
				$("#mvp-main-body-wrap").css("margin-top", navHeight);
				$(".mvp-main-head-mid").addClass("mvp-main-head-shade");
				$(".mvp-nav-logo").addClass("mvp-nav-logo-fixed");
				$(".mvp-nav-soc-wrap").addClass("mvp-nav-soc-fixed");
				$("#mvp-search-wrap").addClass("mvp-search-fixed");
				$(".mvp-fly-top").addClass("mvp-to-top");
			} else {
				$(".mvp-main-head-grid").removeClass("mvp-nav-fixed");
				$("#mvp-main-body-wrap").css("margin-top", "0" );
				$(".mvp-main-head-mid").removeClass("mvp-main-head-shade");
				$(".mvp-nav-logo").removeClass("mvp-nav-logo-fixed");
				$(".mvp-nav-soc-wrap").removeClass("mvp-nav-soc-fixed");
				$("#mvp-search-wrap").removeClass("mvp-search-fixed");
				$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			if ($(window).scrollTop() > headerHeight - 70){
				$(".mvp-main-head-grid").addClass("mvp-fixed");
	    		if(scroll < previousScroll) {
					$(".mvp-main-head-grid").addClass("mvp-fixed");
					$("#mvp-main-body-wrap").css("margin-top", navHeight);
				} else {
					$(".mvp-main-head-grid").removeClass("mvp-fixed");
					$("#mvp-search-wrap").removeClass("mvp-search-toggle");
				}
			} else {
				$(".mvp-main-head-grid").removeClass("mvp-fixed");
				$("#mvp-main-body-wrap").css("margin-top", "0" );
			}
			previousScroll = scroll;
	});

	$(".mvp-alp-side-in").niceScroll({cursorcolor:"#ccc",cursorwidth: 5,cursorborder: 0,zindex:999999});

	});
	});
	

	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var topHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = topHeight + leaderHeight;
	var footHeight = $("#mvp-foot-wrap").outerHeight();
	var bodyHeight = $(".mvp-main-body-cont").outerHeight();
	if (bodyHeight < 900){
		$("#mvp-foot-wrap").show();
		$("#mvp-foot-wrap").css("position", "relative");
		$("#mvp-foot-wrap").addClass("mvp-foot-relative");
	} else {
	$(window).scroll(function(event){
		var scroll = $(this).scrollTop();
			$(".mvp-main-body-cont").css("margin-bottom", footHeight);
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-foot-wrap").show();
			} else {
				$("#mvp-foot-wrap").hide();
			}
		previousScroll = scroll;
	});
	}
	});
	});
	

	jQuery(document).ready(function($) {
	$(".mvp-sub-click").on("click", function(){
		$(".mvp-sub-pop-wrap").toggleClass("mvp-sub-pop-show");
	});
	});
	

	jQuery(document).ready(function($) {
	$(window).load(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
  	});

	$(window).resize(function(){
		var leaderHeight = $("#mvp-leader-wrap").outerHeight();
		$("#mvp-site-main").css("margin-top", leaderHeight );
	});

	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();

  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-wrap").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-wrap").css("display","inline-block");
		} else {
			$(".mvp-inf-more-wrap").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://humanevents.com/wp-content/themes/jawn/js/scripts.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://humanevents.com/wp-content/themes/jawn/js/retina.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://humanevents.com/wp-content/themes/jawn/js/flexslider.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://humanevents.com/wp-content/themes/jawn/js/jquery.infinitescroll.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://humanevents.com/wp-includes/js/comment-reply.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://humanevents.com/wp-content/themes/jawn/js/intersection-observer.js'></script>
<script type='text/javascript' src='https://humanevents.com/wp-content/themes/jawn/js/lozad.min.js'></script>
<script type='text/javascript'>
	var mvpWidgets = document.querySelectorAll("#mvp-home-widget-wrap img");
	lozad(mvpWidgets, {
		rootMargin: "0px 0px",
		loaded: function (el) {
			el.classList.add("is-loaded");
		}
	}).observe();
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://humanevents.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://humanevents.com/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://humanevents.com/wp-includes/js/wp-embed.min.js?ver=5.2.1'></script>
<script type='text/javascript'>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://static1.twitcount.com/js/twitcount.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitcount_plugins');</script><script type='text/javascript' src='https://stats.wp.com/e-201922.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.3.1.1',blog:'159216432',post:'177388',tz:'-4',srv:'humanevents.com'} ]);
	_stq.push([ 'clickTrackerInit', '159216432', '177388' ]);
</script>
</body>
</html>
<!--
	generated 206 seconds ago
	generated in 0.403 seconds
	served from batcache in 0.004 seconds
	expires in 94 seconds
-->
